Win Vista und die Install.wim

Dieses Thema im Forum "Windows" wurde erstellt von booyakasha, 10. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Februar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    hey

    hab in RR geschaut, bei google und im Sticky geschrieben (da konnte mir keiner Helfen)


    ich hab mir Vista aus dem Thread geladen Vista entpackt und dann auf eine DVD gebrannt. Einmal 4x , einmal 2x (jeweils auf DVD-R) und zuvor hab ich noch ne Partition erstellt.

    Aber wenn ich dann WinVista installieren will, also beim "booten", kommt jedesmal des Fehler, dass Install.wim nicht gefunden werden kann. Ist aber auf der DVD drauf.
    Wie oben geschrieben, hab ich noch nichts gefunden, wie ich das beheben kann. Bitte um Hilfe

    danke
    booyakasha
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. Februar 2007
    AW: Win Vista und die Install.wim

    ich hab gehört, dass das prob mit UltraIso behoben werden kann...

    brenn die iso dateien also mal hier mit: UltraISO - Download - CHIP
     
  4. #3 10. Februar 2007
    AW: Win Vista und die Install.wim

    hab ich schon gemacht. 2x auf einen DVD-R und das Problem besteht immer noch
     
  5. #4 10. Februar 2007
    AW: Win Vista und die Install.wim

    Aber es gibt viele Leute, die viele andere Lösungen haben. Ich empfehle daher den oben angegeben Thread anzuschauen
     

  6. Videos zum Thema
Die Seite wird geladen...