Winamp 5 problem

Dieses Thema im Forum "Audio und Video" wurde erstellt von Lupina, 26. Mai 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 26. Mai 2005
    hallo,

    ich hab ein Winamp 5 problem und zwar hab ich mir die neusten updates geholt ich glaub das müsste 5.9 sein und seit dem hab ich das problem das mein winamp ewig brauhct bis er sich läd und das stört mich denn ich will meine mukke gleich hören und nicht erst nach 1 minute

    ich habs mit einer deinstallation und neuinstallation schon versucht hat das problem leider nicht behoben

    falls ihr mir einen anderen player empfählen könnt, der player sollte folgendes können:

    -MP3, WAVE, Audio abspielen können
    -Replay Track, Replay All funktion haben
    - guter Sound

    am besten sollte er klein sein so wie winamp und nicht das ganze fenster in anspruch nehmen, zudem wäre eine leichte handhabung (bedienung) auch nice

    vielen dank

    Lupina
     
  2. #2 26. Mai 2005
    hi,

    ich hatte genau das gleiche Problem wie du!

    hatte auch 5.9 und es hat dann immer ewig gebraucht zum laden.
    Weiß auch nicht woran das liegt.

    Auf jedenfall hab ich den dann deinstalliert und alles was mit Winamp zu tun gehabt hat noch dazu runtergeschmissen und am Schluss wieder einen älteren Winamp Player (5.8) drauf installiert.

    Und siehe da, Winamp braucht keine 5 Sekunden

    Musst mal ausprobieren, ob es bei dir auch geht.
     
  3. #3 6. Juni 2005
    das prob hab ich mit allen neuen playern, deshalb benutz ich momentan nur
    MusicMatch Jukebox 6 8)
    is zwar älter kann aber alles was die neue musicmatch 10 auch kann und is freeware
     
  4. #4 6. Juni 2005
    also ich kann dir nur zu sonique raten

    ansonsten tuts mir leid hab keine lösung für dein problem
     
  5. #5 6. Juni 2005
    Schon mal versucht das Modern Skin wegzulassen? Einfach mal auf die alte Optik (Classic) einstellen, dann sollte er beim laden auch wieder richtig Speed bekommen.

    Kannst ja mal posten obs geholfen hat.
     
  6. #6 6. Juni 2005
    ne, dass bringt auch nicht, mit dem Classic Skin.


    Also das ist bei Winamp bei mir nur ab der Version 5.9....
     
  7. #7 7. Juni 2005
    bei mir sturtz sehr ob ab. Ich nutze seit einige Tage 1by1 (nur 83 kb !!)
     
  8. #8 7. Juni 2005
    das liegt an der neuen Version von Winamp ich denke mal die haben da irgend was falsch geproggt, aufjedenfall ist es bei mir auch so....
    Installiere mir nun auch eine ältere version und gucke mich mal andre palyer an
     
  9. #9 7. Juni 2005
    Ich hab nen derben C++ Fehler beim abspielen von mp3's bei Winamp kann aber nicht gelöst werden.

    Würde auch gerne nen alternativen Player haben sollte haben:

    - ne coole Medialibrary wie Winamp
    - wenig Resourcen
    - möglichst alle Formate spielen
    - klein
    - Freeware

    dOmI
     

  10. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Winamp problem

  1. Antworten:
    2
    Aufrufe:
    1.081
  2. ntdll.dll Problem beim start von Winamp
    olup89, 27. September 2010 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    705
  3. [XP] Winamp hat ein Problem..
    giX, 16. Juli 2010 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    836
  4. Problem mit Winamp Media Library
    makaveli71, 4. Mai 2009 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    1.271
  5. Problem mit Winamp-Medienbibliothek
    Wraith, 21. Dezember 2008 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.205