Winamp im Vordergrund

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von x4you, 19. März 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. März 2009
    Hallo Leute,

    ich hab ein keines Problem, bzw. es nervt mich.
    Und zwar benutze ich ja zum Musikhören Winamp und zwar wenn ich das Programm in den Vordergrund schiebe bleibt es auch da, ich kann wenn ich jetzt ein dahinter liegendes Fenster anklicke nicht nach vorne holen bevor ich Winamp nicht Minimiert habe. Das hintere Fenster ist zwar Aktive bzw. ausgewählt aber Winamp bleibt in Vordergrund.

    Hat jmd. ne ahnung was ich da gemacht oder was da passiert ist?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. März 2009
    AW: Winamp im Vordergrund

    Yupp. Rechtsklick auf Winamp -> Options -> Set Always On Top den Haken wegmachen
    Alternativ, Winamp anklicken und Atrg+A drücken ;)
     
  4. #3 19. März 2009
    AW: Winamp im Vordergrund

    Bei mir steht unter Option>Einstellung>Allgemeine Einstellungen>"Immer im Vordergrund" deaktivieren, so lange Vollbild-Anwendung antiv ist.

    Haken ist hinter, aber geht trozdem nicht.
     
  5. #4 19. März 2009
    AW: Winamp im Vordergrund

    Naja das ist jetzt die Frage, das andere Programm, dass du vor Winamp schiebst, ist das im Vollbildmodus?
    Ich behaupte wenn du Winamp im Fokust hast und strg+a drückst behebt sich dein Problem.. =o
    Jedenfalls mit ner 5.* Winamp Version, kann natürlich sein, dass du bei ner älteren ne andere Kombi brauchst
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Winamp Vordergrund
  1. Antworten:
    26
    Aufrufe:
    13.972
  2. Antworten:
    0
    Aufrufe:
    789
  3. Antworten:
    5
    Aufrufe:
    1.230
  4. winamp bleibt nicht im vordergrund

    Romulus , 23. November 2007 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    508
  5. Antworten:
    8
    Aufrufe:
    952