[Windows 7] Problem mit Aktivierung

Dieses Thema im Forum "Windows" wurde erstellt von PoweRanga, 21. Dezember 2009 .

Schlagworte:
  1. #1 21. Dezember 2009
    Problem mit Aktivierung

    Guten Abend,

    Ich hab nen alten Laptop (HP Compaq nc6000) und habe darauf Win7 installiert.

    Funktioniert soweit alles auch reibungslos (keine Treiberprobleme o.ä.), jedoch hab ich ein Problem mit der Aktivierung. Die x86 Version, is eine vom Board hier (Upper: Don Pablo) -> eine BIE - Version. Nach der Installation ist das Windows nicht aktiviert, wie gewohnt, sondern es poppt eine Meldung auf: Aktivierung innerhalb von 30 Tagen!

    Die erneute Ausführung der "bie7_inst.exe" im Ordner Windows/Setup/SCRIPTS/... bringt auch kein Ergebnis: Nach dem Neustart immer noch nicht aktiviert.

    Ich habe auch schon probiert erst die "bie7_uninst.exe" und nach dem Neustart dann wiedermals die "..inst.exe" auszuführen - jedoch auch damit kein Erfolg.

    Ich hoffe jemand kennt das Problem und/oder kann mir eine Lösung anbieten ;-)

    MfG,

    Powe
     
  2. #2 23. Dezember 2009
    AW: Problem mit Aktivierung

    Eine Seiennummer von Windows 7 wird immer online überprüft, und kann nur ein einziges mal verwendet werden. (Ausnahme: Family-Pack, da kann die Nummer für 3 PCs verwendet weden.
    Völliger Schwachsinn.

    ---------------------------

    Mach doch das:
    Installiere Windows 7 normal, am Ende, wo man die Seriennummer eingeben kann lass das Feld leer und nimm das Häkchen bei Windows autmatisch aktivieren, sobald eine Onlineverbindung besteht raus.

    Windows 7 Loader by Daz.

    Der Dazz Loader schiebt beim Booten die SLIC 2.1 Info, die bei OEM PCs im BIOS ist, in den Speicher. Deshalb "denkt" Windows dass die SLIC 2.1 Info vom BIOS kommt und meint, das BIOS wäre das eines OEM PCs. Der Loader installiert auch ein Zertifikat und eine OEM Seriennummer, um Windows zu aktiveren.

    Nur zur Info:
     
  3. #3 24. Dezember 2009
    AW: Problem mit Aktivierung

    hey ich wäre am patch oder crack auch interessiert !

    das problem mit der verlorenen Aktivierung tritt immer dann auf wenn windows im ruhezustand war und dann wieder "aufgeweckt" wird. also dann wenn der rechner nicht normal runtergefahren wurde sodern wenn man ihn im stromsparmodus steckt, was ja automatisch geschieht sobald man den laptop deckel zu klappt.

    bin auch verzweifelt weil bissher hat kein patch oder crack dieses problem behoben.,..
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Windows Problem Aktivierung

  1. [Problem/Suche] Windows Loader/Aktivierung
    DonCamillo, 20. März 2012 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    811
  2. [Windows 7] Probleme mit erneuter Aktivierung
    themaster_, 23. März 2010 , im Forum: Windows
    Antworten:
    9
    Aufrufe:
    855
  3. [Windows 7] Aktivierungsprobleme
    kalli.hes, 25. November 2009 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    393
  4. Windows xp aktivierungs problem !!!
    maik14021990, 3. Juni 2009 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    367
  5. problem: windows aktivierung
    Wurm666, 4. November 2007 , im Forum: Sicherheit & Datenschutz
    Antworten:
    4
    Aufrufe:
    483