Windows im Startvorgang stark verlangsamt

Dieses Thema im Forum "Windows" wurde erstellt von tada, 23. September 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. September 2007
    Huhu,

    also seit kurzem tritt bei mir folgendes Phänomen auf...
    sobald nach dem PC Start der Part mit dem Windows Logo kommt verlangsamt sich alles...
    das Logo wird nur langsam ganz eingeblendet und der ladebalken unten kriecht nur noch
    von links nach rechts.
    D.h. der Startvorgang dauert mittlerweile 5 Minuten.
    Danach funktioniert Windows allerdings 1A alles ist schnell wie immer und keine Probleme...
    Die Festplatte habe ich schon mit diversen Programmen überprüft + mit der Windows
    checkdisk Funktion getestet, überall keine Probleme.

    Von dem her bin ich jetzt relativ ratlos und hoffe ihr könnt mir helfen..

    --> System(falls benötigt)

    Windows XP Home SP2
    E4400
    Gigabyte P35 Ds3
    Seagate 80GB S-ata platte
    +ein paar alte IDE Festplatten


    Ps.: Bin erst morgen wieder zu Hause , und bin nu weg, also kann ich nicht sofort antworten ;)


    lg ein mit seinem pc und windows verzweifelter junger Mann ^^
     

  2. Anzeige
  3. #2 23. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Vlt is deine Platte einfach nur zugemüllt und stark fragmentiert.
    Defragmentier mal deine Windoof-Platte/Partition und schau mal, ob sich was geändert hat.

    Greetz
     
  4. #3 24. September 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  5. #4 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Defragmentiert hab ich die Platte schon daran kanns auch nicht liegen,

    hier der Log:
    Code:
    Logfile of HijackThis v1.99.1
    Scan saved at 08:37:48, on 24.09.2007
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    
    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\Programme\Lavasoft\Ad-Aware 2007\aawservice.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    C:\WINDOWS\ATKKBService.exe
    C:\Programme\Bonjour\mDNSResponder.exe
    C:\WINDOWS\system32\CTsvcCDA.EXE
    C:\Programme\NetLimiter 2 Pro\nlsvc.exe
    C:\WINDOWS\system32\oodag.exe
    C:\Programme\NetLimiter 2 Pro\NLClient.exe
    C:\Programme\Creative\SBAudigy4\Surround Mixer\CTSysVol.exe
    C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Programme\Musicmatch\Musicmatch Jukebox\mm_tray.exe
    C:\Programme\DAEMON Tools\daemon.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Programme\TrueCrypt\TrueCrypt.exe
    C:\Programme\Winamp\winamp.exe
    C:\Dokumente und Einstellungen\LukasK\Desktop\hjt\HijackThis.exe
    
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://start.icq.com/
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
    O2 - BHO: Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Gemeinsame Dateien\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.6.0_02\bin\ssv.dll
    O2 - BHO: FlashFXP Helper for Internet Explorer - {E5A1691B-D188-4419-AD02-90002030B8EE} - C:\Programme\FlashFXP\IEFlash.dll
    O4 - HKLM\..\Run: [CTSysVol] C:\Programme\Creative\SBAudigy4\Surround Mixer\CTSysVol.exe /r
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [MMTray] "C:\Programme\Musicmatch\Musicmatch Jukebox\mm_tray.exe"
    O4 - HKCU\..\Run: [DAEMON Tools] "C:\Programme\DAEMON Tools\daemon.exe" -lang 1033
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_02\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_02\bin\ssv.dll
    O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Programme\ICQ6\ICQ.exe
    O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Programme\ICQ6\ICQ.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O10 - Unknown file in Winsock LSP: c:\programme\bonjour\mdnsnsp.dll
    O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
    O23 - Service: Ad-Aware 2007 Service (aawservice) - Lavasoft AB - C:\Programme\Lavasoft\Ad-Aware 2007\aawservice.exe
    O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATK Keyboard Service (ATKKeyboardService) - ASUSTeK COMPUTER INC. - C:\WINDOWS\ATKKBService.exe
    O23 - Service: ##Id_String1.6844F930_1628_4223_B5CC_5BB94B879762## (Bonjour Service) - Apple Computer, Inc. - C:\Programme\Bonjour\mDNSResponder.exe
    O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.EXE
    O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Programme\Gemeinsame Dateien\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: NetLimiter (nlsvc) - Locktime Software - C:\Programme\NetLimiter 2 Pro\nlsvc.exe
    O23 - Service: O&O Defrag - O&O Software GmbH - C:\WINDOWS\system32\oodag.exe
    
    
    So muss jetzt losfahren ^^ vllt. findet ja jemand bis heute Mittag etwas.

    lg tada und danke schonmal für die Antworten

    Ps.: BenQ du hast mir in letzter Zeit schon zu oft geholfen daher geht BW nicht mehr :p
     
  6. #5 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Also auf die schnelle find ich da jetzt nichts oder hasst vllt dein Autostart zugemüllt das Windoof so lang brauch zum laden???

    P.S.: Ich hab da sgleich Prob desween fahr ich den PC nur noch in STandby Modus runter
     
  7. #6 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Es kann auch am ATI-Treiber liegen. Bei meinem XP war das nicht anders. Der ATI Grafikkarten treiber braucht extrem lange zum starten und zieht somit den ganzen Startvorgang in die länge.

    Kannst ja mal auf Start -> Ausführen -> "msconfig" (eintippen ohne ") ausführen und ein paar dinge aus dem Autostart rausnehmen.

    Sonst wüsste ich jetzt so auch erstmal nix. Was hast du den alles nachträglich installiert? Früher war er bestimmt dochmal schneller ;)

    mfg
     
  8. #7 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Ja das irritiert mich auch so sehr, ich habe bewusst selbst nichts neues installiert, und auch
    schon fast alles außer antivir und der Audigy Konsole aus dem Autostart
    genommen... mhh... das mit dem ATI Treiber könnte stimmen, wobei das dann
    komisch wäre dass es erst seit kurzem auftritt.
    Muss ich wohl bissl rumprobieren ?(

    /edit
    Jetzt alles ausgeschalten was wirklich ned muss, aber hilft auch nix ;_;
     
  9. #8 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    ich hab ein ähnliches problem und wollt deshalb keine extra Tread aufmachen.

    Wenn ich PC hochfahrn will komm ich dann an die Stelle mit dem XP Logo mit dem Ladebalken, der Ladebalken bewegt sich aber es dauert mitlerweile bestimmt 5 minuten bis ich entlich auf den Desktop komm. 2 mal hat er sich schon richtig festgefahrn und ich hab angst das ich bald garnichtm mehr rein komm was mirals ich das letzte mal formatieren musste passiert ist.

    Ich hab jetzt am Freitag mal meine Desktop aufgeräumt, Temps gelöscht, C und E formatiert und hab Ad-Aware 2007 mit Smart Scan mal durchlaufen lassen und zhab paar DATA-Miner gelöscht. Danach ging von der ladezeit wieder aber mitlwerweiel ist er wieder genau so langsam wie vorher. Im AutoStart hab ich meinen Mixer, Kaspersky, nen Dual-Core Optimierer, GraKa Treiber, ATITray, MSN+ICQ+MySig und dann noch 2 sachen von denen ich nicht genau weis was es ist CFTmon und eins ohne namen und befehl, kann ich die rausnehmen?

    Das es an dem ATI-Treiber liegt kann ich mir auch nicht vorstellen das war ja zu beginn als das System noch frisch nicht war nicht. Da hab ich vieleicht 5-10sek in dem Ladefester verbracht jetzt 5 minuten.

    Was kann ich tun? (auser Format C)

    Für hilfe gibts natürlich ne gute bewertung!

    MFG Thor
     
  10. #9 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    ctfon ist von microsoft, der macht glaube logs von fehlermeldungen.
    mal bootvis versucht?
    habt ihr vielleicht an der registry was rumgeschrieben?

    theoretisch müsste man einfach nur gemeinsame dinge suchen, die auf eure Systeme zutreffen.
     
  11. #10 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    ich galub das ist aber ein sehr weit verbreitetes Prob. Von 2-3 Kumpels kenn ich das auch und meine Elis hatten das auch mal.

    Also ich selbst hab nix an der registry geändert. Aber der BioShock crack hat da ich glaub was an dem Bioshock eintrag gemacht. Aber daran wirds ja wohl kaum liegen.

    Ob Kaspersky durchlaufen lassen was bringt?
     
  12. #11 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Hier, probier das mal. das Tool ist von Microsoft, ist aber trozdem recht gut.;) Das Optimiert deinen Startvorgang.

    http://www.chip.de/downloads/c1_downloads_13002882.html

    Was mir dann sonnst noch so einfällt. Kann es sein dass du im BIOS unter den Bootaufteilungen, also da wo du festlegst welche Platte bzw. Laufwerk an erster, zweiter usw.. Stelle steht noch deine alten IDE Platte aufgelistet sind, vor deiner Bootpartition? Weiß ja ned, aber vielleicht bringts ja was wenn du dort nur 1.) DVD laufwerk 2.) Festplatte 3.) Disabled drinstehen hast. (Nur falls dus noch nicht hast.)
     
  13. #12 24. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Hallo,

    das hat meistens was mit den Autostart-Programmen zu tun. Schalte mal in msconfig alle Autostarts und Dienste (außer MS-Dienste) aus, die du nicht brauchst. Defragtmentieren hilft aber auch sehr oft.
     
  14. #13 25. September 2007
    AW: Windows im Startvorgang stark verlangsamt

    Also bei mir hat sich übrigens mit allen Möglichkeiten noch nicht wirklich
    funktioniert, so langsam gehen mir echt auch die Ideen aus.
    Virenprogramme. Ad-Aware,Spybot destroy, autostart ausgeräumt, defragmentiert,Bios...
    alles hat noch nich geholfen :/
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windows Startvorgang stark
  1. Antworten:
    4
    Aufrufe:
    408
  2. Antworten:
    1
    Aufrufe:
    6.919
  3. Windows 10 neu aufsetzen aber wie?

    Paco , 30. August 2017 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    10.504
  4. Antworten:
    2
    Aufrufe:
    7.681
  5. Antworten:
    2
    Aufrufe:
    5.285