Windows Media PLayer 9

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Thal, 17. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 17. Oktober 2005
    Hi Leute,

    hab da ein kleines Problem mit meine Windows Media Player 9 evt könnt ihr mir ja dabei helfen.

    Immer wenn ich Online Videos mir anschauen will zeigt der das irgendwie im negativ Format an also ganz viele farben aber das richtige Bild will er pado nicht mehr zeigen. Weiss einer evt wodran das liegen könnte ?. Bin schon voll am verzweifeln
     
  2. #2 17. Oktober 2005
    installier dir mal das klm Codec Pack.

    guckst hier
     
  3. #3 17. Oktober 2005
    das is ja das lustige codec packs sind alle installiert

    *edit* habs nochma neu installiert problem besteht immer noch ...
     
  4. #4 17. Oktober 2005
    lad dir doch windows media player 10...dann is das prob vll nich mehr
     
  5. #5 17. Oktober 2005
    auf die idee bin ich später dann auch gekommen und siehe da alles funktioniert wieder
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Windows Media PLayer

  1. Blueray codec in Windows Mediaplayer einbinden
    hoodeknoode, 19. Dezember 2012 , im Forum: Audio und Video
    Antworten:
    4
    Aufrufe:
    1.566
  2. Antworten:
    0
    Aufrufe:
    744
  3. Antworten:
    2
    Aufrufe:
    768
  4. Antworten:
    3
    Aufrufe:
    1.228
  5. Antworten:
    5
    Aufrufe:
    849