Windows Media Player Lautstärke verstellt sich beim spulen

Dieses Thema im Forum "Audio und Video" wurde erstellt von KnisterToni, 16. November 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. November 2006
    *edit2*

    problem gelöst: neuste soundkartentreiber installiert und gut war. omg das hätt ich als erstes tun sollen^^

    */edit2*

    *edit*

    oh verdammt, is wohl die falsche section... und in der richtigen gibts das thema schonmal, allerdings ohne lösung.

    */edit*

    hi,

    hab ein kleines aber nerviges problem mit dem WMP (version 9,10,11 ; ältere hab ich nicht getestet):

    ich schau nen film (format egal) und hab die lautstärke im WMP auf z.b. die hälfte eingestellt. wenn ich jetzt den regler in der suchleiste verschiebe, also an ne andere stelle im film springe, dann ist die lautstärke wieder voll aufgedreht. der regler im WMP verschiebt sich allerdings nicht. das passiert sogar wenn ich im WMP "Ton aus" eingestellt habe.

    hab noch media player classic probiert, aber is da genau das selbe problem. wenn ich den gleichen film mit vlc anschaue gehts so wies sein sollte.

    so, ich hab mal gegoogelt und rumprobiert und hab folgende vermutung: wenn ich im WMP den regler in der suchleiste verschiebe wird die einstellung der lautstärke für Wave/MP3 des systems (also die einstellung die ich per "Windows - Lautsärkeregler" einstellen kann) ignoriert und einfach die wiedergabesteuerung - lautstärke (also die "allgemeine lautstärke" des systems) genommen. hilft mir aber leider auch nicht.

    daten:

    winxp pro sp2 - frisch installiert (prob hatte ich aber schon immer)
    sb audigy 24bit


    bin euch für jegliche hilfe dankbar!

    mfg KnisterToni
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.

  3. Videos zum Thema
Die Seite wird geladen...