Windows Media Player spielt sound net mehr abOo

Dieses Thema im Forum "Windows" wurde erstellt von Sm0k3, 30. August 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. August 2007
    hi leute,hab ein problem mit meinem media player.Und zwar wenn ich ein video abspiele vorpulen will geht das video dann zwar weiter aber ohne sound.Wenn ich mir aber das video von anfang an angucke gibs keine probleme...Beim VLC player ist es genauso wenn ich von anfang an gucke gibts keine probs aber wenn ich vorspule schließt er einfach das video.Hier hab ich mal die fehlermeldung von windoof...vielleicht kennt sich jemand damit aus.BW gibts selbstverständlich für jede hilfe!



    Download offline!/


    MfG Sm0k3
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 30. August 2007
    AW: Windows Media Player spielt sound net mehr abOo

    Das ist bei mir auch immer,musste warten weil das Video ne kurze Zeit hängebleibt!Versuch´s mal mit Divx Player da geht das ;)
     
  4. #3 30. August 2007
    AW: Windows Media Player spielt sound net mehr abOo

    oh hab grad mal aus langer weile nuthing but a G Thang video angemacht da gibts keine probleme Oo

    ich mein ja gestern ging auch noch alles -.-
     
  5. #4 30. August 2007
  6. #5 2. September 2007
    AW: Windows Media Player spielt sound net mehr abOo

    probiere es mal mit total video player.
    wenn es nicht funkt. dann probiere es mit power DVD.
     
  7. #6 2. September 2007
    AW: Windows Media Player spielt sound net mehr abOo

    versuch dir ma neue codecs runterzuladen das hilft dann 100%,war bei mir auch so.
     

  8. Videos zum Thema
Die Seite wird geladen...