Windows Start, Beenden Fehler

Dieses Thema im Forum "Windows" wurde erstellt von Hellsing, 6. Juli 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Juli 2007
    Hey

    Ich habe schon seit geraumer zeit 2 probleme mit windows
    zum einen hängt es sich ab und zu während des startens beim windumm ladebalken einfach auf und macht nichts mehr, wenn ich den pc dann ausschalte (5 sec ausschalter) und dann wieder starte fährt er einwandfrei hoch.


    zum anderen wenn ich auch die schaltfläche "Computer ausschalten" klicke (start->computer auschalten) fängt er an zu hängen und es dauert zwischen 2-5 min bis das auswahlfenster mit Standby, herunterfahren, usw. kommt, dann aber fährt er problemlos runter, auch über taskmanager oder wenn ich auf den ausschalter drücke kann ich ihn ohne diese warte zeit direkt runterfahren.

    hat jmd ne ahnung woran das liegen könnte??

    schon mal danke im vorraus
     

  2. Anzeige
  3. #2 6. Juli 2007
    AW: Windows Start, Beenden Fehler

    was hast du für einen pc? (komponenten usw)
    welches betriebssystem nutzt du?
    hast du schon mal deinen rechner platt gemacht und neu installiert?

    hast du schon mal hijackthis drüberlaufen lassen? (hat bei mir geholfen hatte jedoch ein anderes prob)

    mfg

    eagle!!
     
  4. #3 6. Juli 2007
    Hallo,
    miste mal deinen Autostart aus. Für mich hört das sich so an, als ob da irgendwelche
    Programme nicht richtig beendet werden b.z.w. gestartet werden können.
     
  5. #4 6. Juli 2007
    AW: Windows Start, Beenden Fehler

    Kann auch sein das deine Auslagerungsdatei zu groß ist weswegen er so lange braucht um runter zu fahren. Stell am besten die Option auf Auslagerungsdatei beim runterfahren löschen. Anstonsten echt mal HDD crashen und neu installieren.
     
  6. #5 7. Juli 2007
    AW: Windows Start, Beenden Fehler

    ich nutze win Xp pro
    mein autostart ist leer ich habe auch schon einmal alle noch laufenden prozesse gekillt um zu schauen ob es daran liegt, war aber nicht der fall. das mit der auslagerungsdatei werde ich mal versuchen.

    rechner habe ich schon mehr mals davor platt gemacht und nach der neuinstallation geht es ja auch aber noch einiger zeit kamen halt die beiden fehler


    schon mal danke für die antworten


    Hab den fehler gefunden musste die Auslagerungsdatei festlegen damit sie nich mehr dynamisch eingestellt wird. hab sie jetzt aus min&max auf 1024 mb gestellt bei nem ramspeicher von 1,5 gig
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windows Start Beenden
  1. Antworten:
    4
    Aufrufe:
    851
  2. Antworten:
    11
    Aufrufe:
    1.870
  3. Antworten:
    4
    Aufrufe:
    1.111
  4. Antworten:
    2
    Aufrufe:
    1.479
  5. Antworten:
    0
    Aufrufe:
    1.176