Windows Xp Farbe hinter den Icons

Dieses Thema im Forum "Windows" wurde erstellt von beskhu3epnm, 29. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hallo

    habe folgendes problem, bei meinem icon´s sieh bild

    ist es mit farben hinterlaufen, wie bekomme ich sie transparent

    wie bekomme ich die farben weg ??

    thx 10er ist drin

    unbenannt3vw.jpg
    {img-src: //img108.imageshack.us/img108/1254/unbenannt3vw.jpg}
     

  2. Anzeige
  3. #2 29. Mai 2006
    ich würde es mit dem Programm TuneUp Ultilities 06 probieren! Damit kann man regulieren wie transparent die icons sein sollen wie gross und noch sehr sehr viele andere features!
    Probiers mal aus! Auch wenns vielleicht (was ich nicht glaube) mit dem progi nicht geht, dann haste immer noch das geniale Programm auf der Platte!! :D

    greez klonschaf
     
  4. #3 29. Mai 2006
    ach scheiß tuneup immer das geht auch auf dem normalen weg...du musst unter der design einstellung rumfummeln ich weiß nicht mehr wie ich das hinbekommen habe aber hatte das auch schon mal nur da brauchst nicht extra ein bestimmtes programm
     
  5. #4 29. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    programm ist gut aber es geht auch nur mit windows, evtl. was in den darstellungen verändern, bei mir war es ja mal transparent, also auf den hintergrund angepasst

    suche eine lösung über windows

    siehe bild

    bild9mn.jpg
    {img-src: //img78.imageshack.us/img78/7039/bild9mn.jpg}


    nur den weg bis zu diesem ziel weiss ich leider nicht..
     
  6. #5 29. Mai 2006
    Naja ich glaube es kommt auf den Wallpaper an den du verwendest, es gibt welche die diese Transparenz nicht unterstützen, da kommt es dann zu diesen Schrifthintergründen. Wenn du dein Bild unbedingt behalten willst, dann Desktop-> rechtsklick ->Eigenschaften -> Desktop -> Farbe -> Andere -> und da eine ähnliche nehmen und gucken das es nicht so auffällt. Das wäre jetzt meine Windowslösung. Ansonsten einfach eins suchen was diese Transparenz unterstützt. Du kannst ja mal gucken welches Format dein Bild hat, ich hab eigentlich immer Jpeg und keine Probleme. Wenn nicht änderst du das mal.
    Hoffe ich konnte helfen :]
     
  7. #6 29. Mai 2006
    start->systemsteuerung->system->erweitert->systemleistung "einstellungen"-> Häkchen bei "Durchsichtigen Hintergrund für Symbolunterschriften auf Desktop"

    greetz
     
  8. #7 29. Mai 2006
    thx hab euch mal ne 10 gegeben

    kann geschlossen werden
     
  9. #8 30. Mai 2006
    Kann man auch selber

    unten rechts beim letzten post auf

    Thema Öffnen & Schliessen und auf GO

    Oder beim Post verfassn auf Option und Thema Schliessen nach Post

    mfg
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windows Farbe hinter
  1. Antworten:
    0
    Aufrufe:
    615
  2. Antworten:
    2
    Aufrufe:
    452
  3. Antworten:
    4
    Aufrufe:
    256
  4. Antworten:
    2
    Aufrufe:
    543
  5. Antworten:
    3
    Aufrufe:
    1.001