Windwos Vista Problem

Dieses Thema im Forum "Windows" wurde erstellt von dapumaX, 25. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. März 2007
    Habe mir heute ein neuen Pc gekauft

    alles läuft einwandfrei hab jetz Windows Vista Home Premium drauf
    nur mit einmal will der sft loader 2006 nich mehr so wie ich will
    ich öffne die datei dann macht er alles geb das pw von dem jeweiligen download ein und dann macht er aber nichts weiter downloaded die datei nicht nichts bleibt einfach nur so offen oO^^

    was kann ich da machen? danke für eure hilfe
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 25. März 2007
    AW: Windwos Vista Problem

    hab auch VIsta bei mir läuft es^^

    Beschreib dein Prob genauer! Mach mal nen Screen und guck mal wie deine Firewall eingestellt ist!!

    dann können wa vllt mehr sagen!!

    greetz
     
  4. #3 25. März 2007
    AW: Windwos Vista Problem

    halluH =)

    ich starte halt eine sft datei mit dem sft loader 2006 dann geb ich da so das password ein dann drücek ich download starteN und dann kommt da warte auf login und er macht nicht weiter und das programm schleift auch übel wenn ich es aus mache

    habe es jetz schon mit mehrern sft datein probiert ist überall das glecihe problem

    Habe Windows Vista Home Premium

    Hier Screen von firewaLL=

    ImageShack® - Online Photo and Video Hosting

    danke für deine hilfe
     
  5. #4 25. März 2007
    AW: Windwos Vista Problem

    Okay ich denke mal mit Firewall ausmachen haste es auch schon probiert!!

    Haste es bis jetzt nur bei einem serer probiert oder bei mehreren weil irgendwas die Verbindung block! Sprich eigentlich kann es nur eine Firewall sein! Active passive mode haste ja mit sicherheit auch schon probiert!

    Wie gesagt Firewall oder vllt wird sogar der Port gesperrt! Wie wird denn der sft-loader im Taskmanager angezeigt? läuft der noch oder steht da keine rückmeldung?

    sonst fällt mir auch nichts ein! Nur irgendwie will er net connecten

    greetz
     
  6. #5 25. März 2007
    AW: Windwos Vista Problem

    jo wird alles angezigt wird ausgeführt auch nicht mit keine Rückmeldung mit der Firewall aus hab ich auch schon probiert

    Beim sft loader utner optionen kann man ja auch was mit ports einstellen liegt es vllt daran kenn mich da nicht so aus?

    Screen= http://img90.imageshack.us/img90/5571/unbenanntec6.jpg



    Hast du dein Sft Loader von sft-loader.de und was hast du mit deiner firewall eingestellt hast du da irgendwas umgestellt? wenn man mal fragen darf^^
     
  7. #6 25. März 2007
    AW: Windwos Vista Problem

    Da muss eigentlich nichts hin!!!

    Aber nimm mal bitte den hacken bei Externe IP weg!!!

    Der gehört das nämlich net hin! Und wenn musst du da auch schon ne IP einstellen xD

    Vllt lag es ja daran^^

    greetz
     
  8. #7 25. März 2007
    AW: Windwos Vista Problem

    hmz ne geht imma noch nich hmmz hab kein plan^^

    trotzdem grossen dank für deine hilfe und schnelle antworten =)


    P.S. Google is ja auch noch mein Freund =)
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windwos Vista Problem
  1. Antworten:
    3
    Aufrufe:
    816
  2. Frage zu Windwos 7

    yatara , 14. August 2010 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    378
  3. Windwos Xp Key ungültig

    Fenderbaum , 13. Dezember 2007 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    559
  4. FRAGE zu windwos service pack???

    ripper007 , 23. Dezember 2006 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    207
  5. Antworten:
    14
    Aufrufe:
    343