Wireless disconect?!?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Shogun22, 27. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Februar 2006
    Hoi erstmal,

    ich hab jetzt seit ein paar tagen Wlan installiert...
    Die ganze Anlage besteht aus einem Ethernet-Dsl-Modem und einem Wlan Router mit 5 Ethernet-Steckplätzen. Die anlage steht genau neben meinem Computer (1 Meter weg)! So, nun werde ich alle 4-6 Minuten vom Internet disconnected und unten in der Taskleiste erscheint eine Meldung "Keine Verbindung zum kabellosen Netzwerk!" (von Windows-Treibern...). Nebendran läuft aber noch das installierte Wlan-Proggy und da sagt er verbindung hergestellt. Ich habe jedoch keine verbindg zum internet.
    Merkwürdig:

    -Um zum Wlan-Router neu zu connecten muss in der Liste der Netzwerke, in der die als "disconnected" aufgeführte Wlan-Verbindung zu finden ist, LEDIGLICH auf den "Netzwerkliste aktualisieren"-Knopf drücken und dann findet er dasselbe Netzwerk wieder und sagt wieder "disconnected" - ich habe jedoch für weitere 4-6 Minuten jetzt Verbindung zum Internet!

    bei meiner Schwester im Nebenzimmer kommt das Problem nicht auf und bei meinem Vater (2 Stockwerke untendrunter) auch nicht!

    was kann ich machen? 10er gibts auf jeden ;)

    danke im Voraus Shogun


    //EDIT: sorry für Bedanko... hab vergessen auszuschalten und jetzt gehts nimmer :(
     

  2. Anzeige
  3. #2 27. Februar 2006
    check noch mal ob du alles installiert hast treiber usw oder is vielleicht der stick kaputt das war bei meinem einen freund soeinfach mal ausprobieren
     
  4. #3 27. Februar 2006
    jo danke ich werds probieren! Einfach mal Treiber neuinstalllieren...
    danke für die schnelle Antwort!
    Ich sag bescheid, obs geklappt hat!
     
  5. #4 27. Februar 2006
    kann ich mir aber nicht vorstellen
    das das an den Treibern liegt...
    Stick würde ich mal tauschen sonst
    versuch mal auszuürobieren den i-wo anders
    hinzuhängen!!
    Bei mir kommen immer Fehler auf wenn ich den neben
    dem Maus Empfänger habe !!
    MFG Sidis
     
  6. #5 10. März 2006
    Hatte das gleiche prob früher auch, habe den W-Lan empfänger dann mal eingeshickt, was kam zurück? Nen neuer und das das bei dem alten "veraltete Software" gewesen sein soll. Problem das mich stuzig macht ist nur das ehr Vorher ne woche funktioniert hatt und dan nichmer. Ja ja, habe mitlerweile Kabel gesogen hatte nämlich auch das Problem das sobald ich CS gestartet habe ales in sich zusammengebrochen ist, per Kabel ist das kein Problem.

    greetz
     
  7. #6 10. März 2006
    Ich hatte bei meinem Wlan mal das Problem, dass der Empfänger immer automatisch deinstalliert wurde. Allerdings nicht nur an einem PC sondern an allen PC´s bei denen ich es getestet hatte.

    Die Lösung war damals ein Fehler in der Software von AOL ^^
     
  8. #7 10. März 2006
    also versuch mal des netzwerk über des mitgelieferte programm zu verbinden, und nicht mit dem programm von windows, der die die netzdienste anzeigt.

    einfach auf eigenschaften vom WLAN klicken und irgendwo steht drinne, Windows Netzwerkdienst oder so ähnlich deaktivieren, des machst du, und dann müsste, wenn du die andere software installiert hast, vom WLan, die neue software über das programm laufen und nicht windows, dann musst die eingangsdaten erneut eingeben, und dann sollte es gehen...

    bei meiner freundinn war es auch so wie bei dir, und das hat das problem beseitigt, vllt hilft es dir auch weiter...
     
  9. #8 10. März 2006
  10. #9 11. März 2006
    wer hat denn gesagt das das neben mir steht???
    das steht 2 Räume weiter....
    was isn das für prog??
    mfg Sidis
     
  11. #10 19. März 2006
    Es kann auch daren liegen, dass du ein schnurloses Telefon oder eine schnurlose maus hast.
    Teste dochmal ob es daran liegt.
     
  12. #11 19. März 2006
    das mit den wireless-mäusen oder telefonen kann gut sein, hatte ich auch schon!
     
  13. #12 20. März 2006
    da hab ich ja viel spaß :D
    wireless tastatur
    "" maus
    "" fernbedienung
    "" telefon

    un noch weiteres ^^
    mfg sidis
     
  14. #13 25. März 2006
    hmm ich habe das prob das er dqas netzwerk findet es kurz angezeigt wird aber er dann wieder nach etwa 30 sec anfangt zu suchen er connect dann bricht er wieder ab .

    habe ad-Hoc netzwerk w-lan direckt 2 ps zusammen aber na ja es geht net
    kann mir mal einer sagen warum das nun immer connect dann wieder net grr
     
  15. #14 25. März 2006
    so habe mir eine PCI Wlan Karte bestellt!!
    werde dann meine neuen Erfahrungen hier
    rein posten. :D
    MFG Sidis
     

  16. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Wireless disconect
  1. Antworten:
    6
    Aufrufe:
    1.488
  2. Antworten:
    1
    Aufrufe:
    416
  3. Antworten:
    0
    Aufrufe:
    510
  4. Antworten:
    2
    Aufrufe:
    852
  5. Wireless Akku aufladen durch Induktion

    CanHurry , 15. September 2013 , im Forum: Netzwelt
    Antworten:
    9
    Aufrufe:
    4.023