Wlan klappt nicht- Verbindung besteht aber

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Nwisb, 3. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. April 2006
    Hallo!
    brauche Hilfe, dieses Problem ist schon häufiger aufgetreten und bis jetzt musste ich immer teuer Geld bezahlen damit es wieder klappt:

    Der Router ist im Keller und die Rechner stehen in der ersten Etage.
    Das Wlan- Gerät ist von Siemens (Gigaset) also ein Standardgerät.
    Über Lankabel komme ich rein (mithilfe der Arcor-Software).

    Seit gestern nun folgendes:
    1. auf dem Bildschirm wird internet-verbindung angezeigt (Übertragungsrate etc.)
    2. IP automatisch und manuell ausprobiert, bewirkt aber keine Veränderung (gleiches gilt für DNS-Serveradressen)


    Jetzt habe ich aber trotzdem die Möglichkeit Wlan zu nutzen, wenn ich arcor-online butler benutze, dann fliege ich aber alle 5 minuten wieder raus und muss die Verbindung wiederherstellen.
    Vorher musste ich Arcor-Software gar nicht installiert haben, um ins Internet gehen zu können.
    (die software ist eigentlich nur ohne Wlan geeignet)

    Frage: Was soll/ kann ich tun???

    P.S. Habe ehrlich gesagt nicht wirklich viel Ahnung von PC's

    Problemlösung ergibt natürlich nen 10er

    Danke
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. April 2006
    ähm was genau is eigentlich das problem??? ich versteh des net so ganz aus dem text raus. geht das ganze lan nich oder is nur keien verbindung ins internet da
     
  4. #3 3. April 2006
    hast du die dafür notwendigen ports freigeschaltet?
     
  5. #4 3. April 2006
    Probier mal dien Router anzupingen.

    Einfach bei ausführen als ping xxx.xxx.xxx.xxx eingeben. Für xxx nimmst du die IP deines Routers.

    mfg King_korn
     
  6. #5 3. April 2006
    Die Channel 1-5 sorgen für Probleme bei WLAN mit DECT Telefonen :D
    Hatte sowas am Anfang auch mit unserm Telefon also hab ich einfach auf Kanal 13 gestellt und es ging und geht bis jetzt wie man sieht 8)
    Muss natürlich nicht 13 sein kann auch 6-12 sein wenn du willst :p
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Wlan klappt Verbindung
  1. Antworten:
    5
    Aufrufe:
    406
  2. Antworten:
    8
    Aufrufe:
    5.924
  3. Antworten:
    2
    Aufrufe:
    5.063
  4. Antworten:
    2
    Aufrufe:
    1.405
  5. Antworten:
    1
    Aufrufe:
    2.437