WLan....Netgear

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von grüni999999, 3. November 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. November 2007
    Hi ich habe ein Problem mit meinem neuem router und einem Laptop.... beides sollten WLan haben aber sie verbinden einfach nicht! Ich weiß nicht warum und habe alles (was mir möglich ist) versucht...

    Teschniche Daten:
    Router:Netgear WGPS606
    Druckeranschluss:
    2* USB 1.1 (2.0 kompatibel)

    Funkdatenrate:
    1, 2, 5,5 ,6 ,9 ,11 ,12 ,18 ,24 ,36 ,58 und 54 MBits/s

    Druckmethode:
    P2P & Windows-LPD-Druck

    Frequenz:
    2,412 ~ 2,472 (Europa ETSI)

    Verschlüsselung:
    64-/128-Bit WEP-Verschlüsselung
    WPA PSK

    Netzwerkverbindungen:
    4RJ-45-Ports automatische Erkennung un Umschaltung zwischen 10/100 ethernet

    Moulationstyp:
    OFDM mit BPSK, QPSK, 16QAM, 64QAm, DBPSK, DQPSK, CCK

    Der Laptop hat folgenden Netzwerk Adaer:
    realtek RTL8187B Wireless 802,11g 54 Mbps USB 2.0 Network Adapter

    Und mein Pc, derauch nicht über WlAn verbinden kann hat diesen:
    RT2500 USB Wireless LAN Card


    Ich hab ekeine Ahnung was nicht funktioniert oder was diese ganzen meisten Abkürzungen oben bedeuten hoffe es gibt Leute die das selbe Problem haben/hatten wie ich und mir helfen können.

    greetz und thx greeni

    bw ist drin...
     

  2. Anzeige
  3. #2 3. November 2007
    AW: WLan....Netgear

    Hast du mal im Router geschaut ob der MAC adressen zugang an ist ? Wenn ja mach den mal aus.
    Solange das an ist und die Mac adressen von den Adaptern nicht eingetragen sind hast du kein zugriff aufs Wlan.
     
  4. #3 3. November 2007
    AW: WLan....Netgear

    zunächst mal wär es interessant zu wissen, ob du denn mit deinem laptop das wlan findest. und dann solltest du nochma angeben, wie/ob dein wlan verschlüsselt ist. mit den technischen daten der geräte kann hier niemand wirklich was anfangen.

    hat dein router einen einrichtungsassisten? dan probier den mal

    mfg
    fake
     
  5. #4 4. November 2007
    AW: WLan....Netgear

    Also ich finde mit dem Laptop das WLAn nicht, auch mit meinem PC finde ich kein WLan Netz.

    Verschlüsselung:
    WPA PSK


    Die stimmen mit den Einstellung am Pc und dem Laptop überein.


    System
    Name WGPS606
    Device Mac Address 00:0f:b5:c2:2f:da
    Wireless Mac Address 00:0f:b5:c2:2f:db
    Firmware Version V1.0_020


    wie schaltet man die MAC Adressen aus ich sehe da keine Optionen.

    greetz und thx greeni

    edit:bw ist draußen
     
  6. #5 4. November 2007
    AW: WLan....Netgear

    Guck mal im Router Manager, ob der Haken vor Wireless-Zugangspunkt aktivieren gesetzt ist, gib dann deinem Wlan Netzwerk (SSID) einen Namen, setz den Haken vor Broadcast des Netzwerknamens erlauben (SSID) und guck jetzt, ob dein Laptop das Wlan findet.
     
  7. #6 5. November 2007
    AW: WLan....Netgear

    Bei deinem Router dürfte das in der Basic Wireless Einstellung drin sein , unter der SSID Einstellung steht WIRELESS Security, dort kann man diverse Einstellungen machen zwecks MAC Adressen
     

  8. Videos zum Thema
Die Seite wird geladen...