WLan Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von hoodeknoode, 29. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Dezember 2008
    Erst mak zur erklärung:

    Haben hier 3 Laptops und 1 PC.

    Der PC ist per LanKAbel mit dem Netgear Router verbunden.

    2 Der laptops sind bereits mit dem Wlan verbunden und können auch ins Internet

    Der 3te Laptop ist neu dazugekommen.

    Wenn ich bei Iim dratlose netzwerke anzeigen wähle findet er meinen Router (Netgear)aber er kann troz korrekt eingegebenem schlüssel nicht verbinden.

    Habe firewall ausgeschaltet und auch norten security deinstalliert !!!

    Der Laptop um den es geht ist ein Asus PRO72V.

    Weis einer Rat ???
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. Dezember 2008
    AW: WLan Problem

    Hast du eine richtige IP Adresse drin? Oder steht der auf Automatisch beziehen?
     
  4. #3 29. Dezember 2008
    AW: WLan Problem

    Erscheint eine Fehlermeldung?

    Überprüfe ob die IP automatisch bezogen wird, oder ob sie manuell eingegeben wurde.
     
  5. #4 29. Dezember 2008
    AW: WLan Problem

    Oder vielleicht ist auch das Empfangssignal zu Schwach?
    Ab einer bestimmten % Zahl verbindet er nicht mehr.
     
  6. #5 29. Dezember 2008
    AW: WLan Problem

    unterstützt der neu dazu gekommene laptop die verschlüsselung? (wpa /wpa2 etc)
     
  7. #6 29. Dezember 2008
    AW: WLan Problem

    ich tippe mal auf einen kanal der nicth unterstützt wird. Kanal 12 und kanal 13 im Router für WLAN werden durch amerikanische Wlan Chipsätze nicht unterstützt. Stelle sicher das der Kanal im Router nicht ausgewählt werden kann. entweder kannst du diese direkt abschalten, oder du legts den Kanal auf einen zwisschen 1 und 10 fest.

    Dann sollte es funktionieren
     
  8. #7 29. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: WLan Problem

    Also die ip adresse wird bei allen geräten automatsich bezogen !!!

    Ebenso unterstützt er die verschlüsselung !!!

    Mit meinem Nokia N95 komm ich auch nicht rein in wlan ?!


    Edit:

    Hier mal meine Routereinstellungen:

    {bild-down: https://www.xup.in/tn/2008_12/12204833.jpeg}
     
  9. #8 29. Dezember 2008
    AW: WLan Problem

    vielleicht ist euer router nur für 3 pcs ausgelegt und lässt daher ne 4. verbindung in form von laptop/handy nicht zu.
     
  10. #9 29. Dezember 2008
    AW: WLan Problem

    Du kannst zum testen, ob überhaupt eine Verbindung hergestellt werden kann, die Verschlüsselung ausschalten.

    Edit:
    Hast du einen MAC-Filter eingeschaltet?
     
  11. #10 29. Dezember 2008
    AW: WLan Problem

    Dieser Router ist es: Netgear wgr614v9
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WLan Problem
  1. Antworten:
    2
    Aufrufe:
    1.217
  2. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.609
  3. WLAN Problem (Router oder MacBook?)

    Grosshirn , 11. November 2013 , im Forum: Macintosh
    Antworten:
    11
    Aufrufe:
    2.447
  4. Antworten:
    10
    Aufrufe:
    1.598
  5. Antworten:
    4
    Aufrufe:
    724