WLAN Probs...

Dieses Thema im Forum "Kaufberatung" wurde erstellt von Hadean, 23. Juli 2009 .

Schlagworte:
  1. #1 23. Juli 2009
    Hi.
    Kabelmodem steckt in nem Netgear WGR614 von KBW. Über den Flur bekomm ich nur 3 von 5 Strichen und manchmal fliegt sie raus.
    Habe nen AccessPoint den ich hätte dazwischen schalten können, steck ihn heut morgen ein, keine lämpchen gehn mehr an -> Am *****!
    Habe nen TKom Speedport W701V den ich hätte als AP dazwischen schalten können, steck ihn heut morgen ein, kann auf ihn per Kabel garnich und per WLAN zwar drauf connecten aber komme nicht in die Config. Resetting klappt auch nicht.

    Könnt ihr mir nen Verbindungsverstärker empfehlen?

    Gruß aus dem Schwabenland.
     
  2. #2 23. Juli 2009
    AW: WLAN Probs...

    http://www.avm.de/de/Presse/Informationen/2008/2008_03_04_4.php3

    Funzt einwandfrei das Teil.
    Ist aber natürlich teurer als ein AP oder Router, den du zum Repeater machst.
    Das geht mit vielen, aber nicht mit allen.
     
  3. #3 24. Juli 2009
    AW: WLAN Probs...

    Bei so einer kurzen Strecke wie über den Flur sollte man eher schauen ob man was an der Aufstellung verbessern kann als gleich nen Verstärker Aufzustellen.
    Gibts in den Wänden viel Stahlbeton oder Rigips (starke Signalblocker) oder steht ein Aquarium dazwischen?
    Manchmal hilft schon das Verschieben des APs um 30cm wenn man grad in nem Funkloch sitzt bzw eine andre Neigung der Antenne des APs (falls er eine externe hat). Es gibt auch so nen lustigen Aufbau den man auf die Antenne steckt der auch einiges hilft allerdings bringt er mehr Richtcharakteristik man hat also super Signal in einer Richtung aber eben nicht mehr 360°.

    Dein Problem behebt am einfachsten ein beliebiger Accesspoint im Repeatermodus. Es gibt auch spezielle WLAN Verstärker die sind aber für spezielle Einsatzzwecke und kosten.

    Den Speedport kannst du glaub ich auch als Repeater betreiben so wie fast alle andren möglichen APs auch, wenn du nicht per Kabel drauf kommst scheint das Ding total verstellt zu sein. Gescheite Einstellung, vielleicht Firmwareupdate könnte den Kauf eines andren Geräts ersparen. Der 701V ist aber nicht gerade der Beste für den Repeaterbetrieb von den Einstellungen her.
     
  4. #4 24. Juli 2009
    AW: WLAN Probs...

    einfach mal den funkkanal im router wechseln kann auch schon helfen.
     
  5. #5 25. Juli 2009
    AW: WLAN Probs...

    hatte ich auch mal habe dann nen dlink router geholt und der hat jedes problem beseitigt
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: WLAN Probs

  1. [Hardware] iPhone WLAN probs
    GenesisEX, 16. Februar 2009 , im Forum: Handy & Smartphone
    Antworten:
    3
    Aufrufe:
    489
  2. PS3 WLAN verbindungsprobs
    Thorshammer, 18. Oktober 2008 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    0
    Aufrufe:
    260
  3. Probs mit Wlan Accesspoint
    klausomania, 23. Mai 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    3
    Aufrufe:
    294
  4. Probs mit WLan
    Baggio, 22. März 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    12
    Aufrufe:
    380
  5. Probs mit Wlan
    LilWitch, 22. Dezember 2006 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    15
    Aufrufe:
    315