WORM/Rbot.GW Problem^^

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von zeitz, 2. Februar 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. Februar 2007
    hab diesen virus angezeigt bekommen! wie bekomme ich den weg? für jede gute hilfe gibts ne bw!^^

    mfg
    zeitz
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 2. Februar 2007
  4. #3 2. Februar 2007
    AW: WORM/Rbot.GW Problem^^

    hab antivir und es geht net damit! des mein problem! ich kanns net löschen, es ist immer wieder da!
    wie bekomme ich den weg? kenn mich mit viren net aus^^

    mfg
    zeitz
     
  5. #4 2. Februar 2007
    AW: WORM/Rbot.GW Problem^^

    Poste mal dein Hijackthislog (Tutorial dazu z.b hier: http://www.trojaner-board.de/17493-anleitung-hijackthis.html)
    und lad dir außerdem mal den Process Explorer: http://www.zdnet.de/downloads/prg/0/5/de10223605-wc.html

    Edit: Ganz vergessen: Bevor du das oben gennante machst probier mal folgendes:
    http://www.sophos.de/security/analyses/w32rbotgw.html und dort auf "Erweitert" ;)

    Einfach alle Einträge + die Datei löschen
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WORM Rbot Problem^^
  1. Security iWorm infiziert tausende Macs

    heise , 9. Oktober 2014 , im Forum: User News
    Antworten:
    0
    Aufrufe:
    680
  2. Antworten:
    0
    Aufrufe:
    292
  3. Antworten:
    0
    Aufrufe:
    953
  4. worms world party würmeranzahl

    ^AnD! , 24. Dezember 2013 , im Forum: Gamer Support
    Antworten:
    3
    Aufrufe:
    1.643
  5. Antworten:
    1
    Aufrufe:
    1.238