[XP] Fehler bei der Installation von SP3

Dieses Thema im Forum "Windows" wurde erstellt von ProX, 24. Dezember 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Dezember 2008
    Fehler bei der Installation von SP3

    Heyho RR-Member,

    habe ein Problem bei der Installation vom ServicePack 3 von Microsoft.

    Ich komme bis ca 50% der Installation, dann erscheint der Fehler:

    "Beim Kopieren der Datei pchsvc.dl_ ist ein Fehler aufgetreten. Datei kann nicht ins Zielverzeichnis kopiert werden."

    Habe Google quasi leer gelesen, auch die englischen Supportseiten, aber irgendwie hat nichts bei mir funktioniert.

    - Ja, ich bin Administrator
    - Unbennen der pchsvc.dll in pchsvc.old hat nicht funktioniert
    - Einfaches Klicken auf "Wiederholen" hat ebenfalls nicht funktioniert
    - Wenn ich Abbrechen klicke, wird natürlich die Installation abgebrochen

    Weiß wer Rat? Bewertung ist Ehrensache. Thx für eure Antworten im Voraus.

    ProX
     

  2. Anzeige
  3. #2 24. Dezember 2008
    AW: Fehler bei der Installation von SP3

    wo hast dus geladen villeicht ist es beschädigt evt nochmal laden und die checksum überprüfen
     
  4. #3 24. Dezember 2008
    AW: Fehler bei der Installation von SP3

    original von der microsoft website als iso datei ;-)
     
  5. #4 25. Dezember 2008
    AW: Fehler bei der Installation von SP3

    iso? also wenn ich von ms lade habe ich immer exe dateien aber egal
    lade es dir mal von chip runter und installier es wenns dann nicht geht kann ich nur sagen wie ich es machen würde. also ich würde mir hier im board ein xp laden bei dem der sp3 integriert ist oder wenn du ne gescheite originale version hast dann selber integrieren
    greetz
     
  6. #5 27. Dezember 2008
    AW: Fehler bei der Installation von SP3

    iso datei von mic

    hier die iso datei =P aber okay, ich probier es nochmal von chip, ich geb bescheid, wenn was bei rauskommt ^^ vielen dank soweit, greetz
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehler Installation SP3
  1. Antworten:
    1
    Aufrufe:
    9.992
  2. Antworten:
    1
    Aufrufe:
    1.249
  3. Antworten:
    2
    Aufrufe:
    820
  4. Antworten:
    0
    Aufrufe:
    713
  5. Antworten:
    2
    Aufrufe:
    1.046