[XP] Malewarebefall?

Dieses Thema im Forum "Windows" wurde erstellt von FK-Thor, 17. Januar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Januar 2009
    Malewarebefall?

    Guten morgen liebe leute,

    habe Folgendes Prob.:

    Gestern wollte ich ein Porg. runterladen so ca. 10 - 30 mb....habe ich dann auch getan und entpackt.
    Auf die exe doppelklick.....
    er hat zwar kurz geladen und dann kam aber nix, also wieder doppelklick und wieder tut sich nichts.

    Dann kurze zeit Später bekomme ich fehlereldungen....
    ich mir ntürlich nichts bei gedacht und weiter gemacht.
    Auf einmal bemerke ich, dass ich nichts mehr anklicken kann. Es ist zwar alles da auf meinem Desktop aber ich kann wirklich überhaupt nichts mehr anklicken kann nicht mehr auf start, Arbeitsplatz Taskleiste; einfach alles.
    Das einzige was ich noch machen ist windows Taste drücken und STRG+ALT+ENTF und abzumelden oder neuzustarten (da kann ich dann komischerweise mit der Maus auf Abmelden oder Herunterfahren klicken).
    Aber sonst geht halt nichts, wollte mir dann auch Antivir installieren, geht auch soweit ganz gut.
    Nur nach einer gewissen Zeit der Installation, wenn ich dann während der Installion auf weiter klicke kann ich nach einer gewisssen Zeit nicht mehr auf weiter klicken so als wenn mein PC Bild wirklich nur ein Scrennshot von meinem Desktop ist (Maus bewegen ist kein Prob nur ich kann nichts mehr klicken).
    Bitte Helft mir ?( ?( ?(

    Der verzweifelte Thor :( :( :( :( :( :(
     

  2. Anzeige
  3. #2 17. Januar 2009
    AW: HILFE!!!! Virus???

    lass ma hijackthis durchlaufen und poste die log-datei hier....
     
  4. #3 17. Januar 2009
    AW: HILFE!!!! Virus???

    was ist mit dem abgesicherten Modus, kommst du da weiter...
     
  5. #4 17. Januar 2009
    AW: HILFE!!!! Virus???

    rechner im abgesicherten modus starten. hier sollte der virus sich nicht laden können. installier jetzt antivir und lass es da auch sofort drüber laufen. sollte das wieder nicht gehen setze am besten einfach deinen rechner auf einen sicherungspunkt von letzter woche z.b. zurück, auch so wird der virus "entfernt". danach sofort antivir o.ä. installieren und auch n gutes anti-spyware tool!
     
  6. #5 17. Januar 2009
    AW: HILFE!!!! Virus???

    Jo das mit dem Abgesicherten Modus werde ich auf jeden Fall Probieren. Wie war das nochmal wenn der Hochfährt dann F5 oder F8 drücken???

    Ich will mir dann gleich Das neuste Kaspersky kaufen, kann ich das denn überhaupt im Abgesicherten Modus Installieren und Prüfenlassen auf vieren? (Findet das Prog. denn überhaupt vieren im Abgesicherten Modus, weil wenn der Virus nicht starten kann, kann der dann den überhaupt gefunden werden?
    Gruß Thor
     
  7. #6 17. Januar 2009
    AW: HILFE!!!! Virus???

    oder über eine CD im Dos Modus mit F-Prot z.bsp. oder Hirens Boot CD ob er da schon was findet...
     
  8. #7 17. Januar 2009
    AW: HILFE!!!! Virus???

    Klar findet der den Virus auch im Abgesicherten modus, auch wenn der Virus nicht gestartet ist.
     

  9. Videos zum Thema