[XP] Problem beim Start

Dieses Thema im Forum "Windows" wurde erstellt von FakeMeIamFamous, 21. Dezember 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Dezember 2008
    Problem beim Start

    hi hab n problem seit vorgestern
    jedes mal wenn ich PC starte überprüft der automatisch alle laufwerke und ich kann es nicht abbrechen...dauert fast ne stunde!!!!
    weiß jemand wie man das abstellen kann?
     

  2. Anzeige
  3. #2 21. Dezember 2008
    AW: Problem beim Start

    was überprüft der da? will er von den laufwerken booten oder was? wenn ja dann im bios umstellen das er von der hdd booten soll ;)
    wäre dann schon alles
     
  4. #3 21. Dezember 2008
    AW: Problem beim Start

    nee das is es sicher ne...hab ja auch schon pllan vom PC
    der untersicht alle festplatten mit chdsk(oder so)
     
  5. #4 21. Dezember 2008
    AW: Problem beim Start

    haste cds in den laufwerken oder nicht?! wenn ja nehm die mal raus ^^ das hatte ich schonmal
     
  6. #5 21. Dezember 2008
    AW: Problem beim Start

    Macht der PC erst stress nachdem es einen Crash gab oder einfach so? Ich würde sonst mal einfach mit einem Prog wie TuneUp checken ob irgendwelche Fehler vorliegen.

    Solche Fehler hatte ich damals mal gehabt, weil ein Programm nach der Installation Fehler im System und beim Runterfahren gemacht hatte.
     
  7. #6 21. Dezember 2008
    AW: Problem beim Start

    Es ist zwar nicht unbedingt ratsam das zu deaktivieren geht aber, wenn du in der Eingabeaufforderung eintippst:
    Code:
    chkntfs /x [COLOR="Red"]c: d: e: f:[/COLOR]
    
    Das rote sind hierbei die Laufwerke die du abschalten willst, diese müssen logischwerweise auch vorhanden sein.

    Meine Quelle ist das *klick*, da findest du auch noch Alternativwege

    Greez J1Lock
     
  8. #7 21. Dezember 2008
    AW: Problem beim Start

    danke sehr hoffe es kommt nicht wieder...immer ne stunde warten bis pc an geht is :poop: da gugg ich lieber mit ipod touch alles nach^^
     
  9. #8 22. Dezember 2008
    AW: Problem beim Start

    Sollte damit geklärt sein.
    Ansonsten machste den Thread wieder auf

    Gruß BenQ
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Start
  1. Antworten:
    2
    Aufrufe:
    1.716
  2. Antworten:
    4
    Aufrufe:
    469
  3. OS X Lion aufstartproblem

    Fire_Bird , 21. Juni 2012 , im Forum: Macintosh
    Antworten:
    12
    Aufrufe:
    1.206
  4. Antworten:
    0
    Aufrufe:
    638
  5. Antworten:
    3
    Aufrufe:
    714