xVid codec 1.2.1 problem

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von iLeiti, 17. April 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. April 2009
    Also ich hab mir heute den neuen codec runtergeladen und irgendwie funktioniert der nicht

    Ich will kino.to stream schauen und da steht immer ich muss mir den codec runterladen und das hab ich dann auch gemacht aber immer wenn ich dan wieder etwas anschauen will steht das immer noch da muss ich den irgendwie installieren oder etwas weil es gibt eine datei die heist "install" mit dem datei typ "datei" und ich hab einach kein plan was ich machen soll um endlich die filme anzusehen ?!

    ich hoffe ihr könnt mir weiterhelfen



    DAnke im voraus




    iLeiti
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. April 2009
    AW: xVid codec 1.2.1 problem

    Probier Mal den Divx Web Player. Damit sollt's eigentlich klappen.
     
  4. #3 17. April 2009
    AW: xVid codec 1.2.1 problem


    den hab ich auch drauf aber es steht eben immer da das ich den neuen codec runterladen soll.. :/
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - xVid codec problem
  1. Antworten:
    1
    Aufrufe:
    739
  2. Antworten:
    3
    Aufrufe:
    1.694
  3. XVID eine DVD ?

    Slider , 16. März 2012 , im Forum: Rippen & Konvertieren
    Antworten:
    4
    Aufrufe:
    1.278
  4. Antworten:
    1
    Aufrufe:
    315
  5. Antworten:
    0
    Aufrufe:
    178