xvid, nero6,100&...geht net??

Dieses Thema im Forum "Rippen & Konvertieren" wurde erstellt von DerGärtner, 28. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Juli 2006
    ich hab extra das forum durchsucht!
    hab aber nix richtiges gefunden...
    bei mir ist es so....ich brenn nen Xvid Film und nach genau 100% steht dran
    "nicht erfolgreich" die rohling ist dann leer aber nichtmehr nutzbar und mein DVD player(der alles liest divx etc,)

    anderes programm oder?
    hab daten cd gemacht...
     

  2. Anzeige
  3. #2 28. Juli 2006
    Versuch es mal mit anderne Rohlingen oder nem neuen Firmware Update.
     
  4. #3 28. Juli 2006
    Problem hab ich auch mit Nero.

    Es gib 2 alternativen wie du es lösen kannst. 1. Du kaufst dir andere Rohlinge was aber geldverschwendung wäre. 2.Oder du besorgst dir ein neues bzw. ein älteres programm wie z.B DeepBurner. Das brennt alle Rohling da es ein alter Programm ist und so was wie Kopieschuzt etc. noch gar nicht erkennt.

    Alt ist nicht imma schlecht ;)

    Hier kannst du dir das Prg. kostenlos runterladen: Download | ZDNet.de -
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - xvid nero6 100&
  1. Antworten:
    1
    Aufrufe:
    691
  2. Antworten:
    3
    Aufrufe:
    1.611
  3. XVID eine DVD ?

    Slider , 16. März 2012 , im Forum: Rippen & Konvertieren
    Antworten:
    4
    Aufrufe:
    1.187
  4. Antworten:
    15
    Aufrufe:
    2.020
  5. Warum XviD statt x264?

    dreamax , 2. Mai 2011 , im Forum: Szene News
    Antworten:
    28
    Aufrufe:
    3.182