Zusammenhang 12V Spannung und Grafik Lags

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von H4xx0r, 11. August 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. August 2007
    Hi!
    Ich habe seit kurzem das Problem das der PC beim Spielen ruckelt, Hintergrundprogramme etc sind alle aus, Viren etc auch keine vorhanden!
    Die Frameraten krachen einfach in den Keller und sind sehr unstabil, an den Einstellungen drehen bringt an sich auch recht wenig.
    Ich hab die Vermutung das ganze liegt am Netzteil: Thermaltake 480W (2,5 Jahre alt)
    Laut Everest ist an der 12V Leitung jedoch nur 11,78..11,9 V anliegend. Könnte dies die Ursache sein oder sind diese Schwankungen ok?

    GraKa: Asus X800XL
    Mainboard: Asus A8N SLI Deluxe

    MfG
    H4xx0r
     

  2. Anzeige
  3. #2 11. August 2007
    AW: Zusammenhang 12V Spannung und Grafik Lags

    ups ausversehen bedankt.

    Also ich weiss, dass bei meiner alten Kiste die Spannungen auch ordentlich geschwankt haben. Selbst der vCore. Aber die Kiste läuft. Und das war ein AMD 2400+. Glaub mal das wird bei den neuen PC auch nicht anderes sein.

    Ich würd es einfach mal mit einem anderen Netzteil versuche und schauen ob die probleme dadurch weg gehen.

    Wie sieht es eigentlich mit deiner Temperatur vom GPU aus. Denn wenn der zu heiss wird, dann würde die Framerate stark einsacken und das kann bis zum Absturtz mit Bluescreen führen.
     
  4. #3 11. August 2007
    AW: Zusammenhang 12V Spannung und Grafik Lags

    Nein Temperatur ist in Ordnung!
    Ich hatte vor einien Monaten schon einmal diese Probleme, dabei fiel der GraKa Lüfter aus und wurde daher gewechselt, allerdings hängt der neue Lüfter bequemerweise als GehäuseLüfter dran und nutzt somit eine andere Zuleitung.
    Deswegen hab ich ja die Befürchtung das mein Netzteil in der Leistung nachlässt, damals es nicht mehr ausreichte die GraKa mit Lüfter zu versorgen, Lüfter gewechselt und woanders drangehangen und jetzt aber weiter an Leistung verliert?
    Anders kann ich mir die Probleme echt nicht erklären.
     

  5. Videos zum Thema
Die Seite wird geladen...