Auf einmal kein ocen mehr möglich?!

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von ttrottell, 14. März 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. März 2008
    huhu

    ich habe folgendes sys:

    Intel Core 2 Duo E 4400
    2048 Ram (2*1024MB MDT DDR2 800MHz PC2-6400 CL5)
    Gigabyte Technology P35-DS3 rev 1.0
    8600gt
    Arctic Cooling Freezer 7 Pro

    so, hatte meinen pc jetzt ca nen halbesjahr (oder mehr kp) mit ner taktung von 3ghz laufen. cpu hatte ne temp. unter volllaust von ~53°C. ram lieft auf 750, da der teiler net genau passte. soo nun das problem. wenn ich ins bios geh und alles so einstelle wie sonst auch immer, geht er aus und bootet neu (normal^^), doch dann wenn das mobo bild kommt geht er wieder aus, und startet mit standard settings neu. was ich komisch finde, ich brauch verdamt lange um ins bios zu kommen.

    doch an was liegt das?

    gestern hab ich alle funktionen von tuneup duchgemacht und bis ca 1,6 % angefangen zu defragmentiern. Wann anderes kanns eigentlich nicht sein, wobei das es ja auch net sein kann oO.

    was ich bis jetzt versucht hab:

    neuestes bios drauf (vorher alles auf "optimal" gestellt)
    alles standard gelassen und den fsb verändert (also die spannung so gelassen)


    joar, und mehr fällt mir net ein.
    wäre klasse, wenn ihr mir helfen könntet.

    mfg
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 14. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    Hi erstmal, habe mir das mehrmals durchgelesen und komme nicht ganz dahinter wann der Rechner läuft und wann nicht oder ob der überhaupt läuft!?
    Kannste das nochmal zusammenfassen evtl.
    Also wenn der garnicht mehr läuft dann dürfte(logischer Weise) was im ***** sein:p oder falsche settings drin aber du hattest da ja was von Optimal geschrieben sind alle settings wieder auf normal? und warum die spannung nicht oder die auch:D

    Merkst schon das ich da grad niht so durchblicke...

    MfG
     
  4. #3 14. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    also, früher als ich mein cpu auf 3ghz hatte ging alles. seit heute nicht mehr.

    wenn ich im bios auf 3 ghz stelle (alles so wie voher als es noch funktioniert hatte) dann startet mein pc neu und geht unterm booten aus. Dann startet er wieder und loadet automatisch seine standard settings und startet normal durch.

    d.h. ich kann nicht mehr ocen, wenn ich es doch tue startet er nicht mehr, bzw resetet alles und loadet die standard settings.

    mfg
     
  5. #4 16. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    push^^
     
  6. #5 16. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    ist bei meinem 4300er nicht viel anders, er will plötzlich viel mehr Spannung (vdrop mit eingerechnet), wird wesentlich heisser um die 3ghz zu packen... Und ich hab 2 von den Dingern hier, die früher problemlos mit 3ghz liefen und jetzt beide genauso rumzicken (auch auf mehreren Boards probiert).
    langsam aber sicher glaube ich doch an einen Verschleiss bei CPU's...

    Lösung hab ich atm noch keine, werd die Dinger verkloppen und die 2 Boards mit nem 8400er bestücken

    Ich weiss, war keine Große Hilfe ^^
    Such dir nen Takt wo das Teil stabil geht oder mach mehr Saft drauf, was anderes bleibt dir sicher nicht übrig
     
  7. #6 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    boar ist ja :poop: oO

    naja dann lass ichs standard, wobei das sogar im moment probleme macht.

    bw ist draußen

    vll fällt ja jemand noch was ein

    mfg
     
  8. #7 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    also das hatte ich persönlich mit meinem alten mainboard oft ich hatte nen evga nforce 680i sli also eigentlich echt nen mördergeiles board nur eben da hatte ich auch ständig bios probleme. es gibt das ist meine theorie ein paar hardwareconfigs (so wie ich sie hatte du vlt auch) die sich einfach nicht mögen und alles zusammen in kombi sich nicht verträgt ich hab jetzt nen neues board gekauft und das alte vertickt und seit dem geht alles wunderbar. du hast dein bios schon geflasht was ich dachte auf jeden fall helfen müsste hast du hardwaretechnisch was verändert? du könntest mal xp neu aufsetzen wobei ich net glaub das es daran liegt. ich würd mal bios kucken obs noch nen neues gibt. wenn net wirklich mal reseten das es tot ist und dann nochmal versuchenl mehr kann ich dir auch nicht sagen
    viel erfolg
     
  9. #8 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    ttrottell die schlechte Nachricht ist, dass was du da hattest war ein Boot-Loop Problem
    Dein Gigabyte-Mainboard ist die 1. Revision, such mal in Google, die ist (leider) Schrott.
    naja so übertrieben jetzt auch nicht, aber das Board hat mehrere Macken, eines davon ist dieses Boot Loop-Problem.
    Kannste mir außerdem sagen was für ein NT du benutzt?
    Wieviel Watt und wichtiger welches Modell von welcher Firma.

    gruß
    ümit
     
  10. #9 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    das wär dann meine zweite theorie gewesen^^ hab ich auch schon viel von gelesen was voll der kack ist die hersteller versprechen zwar immer das bios updates die probleme beheben was aber leider selten dann wirklich der fall ist. das sieht wohl nach nem neuen board aus oder mit den standart taktraten leben^^
     
  11. #10 17. März 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Auf einmal kein ocen mehr möglich?!

    also, ich hab mich mit dem thema, dass mein mobo schrott sein soll schon ne ganze zeit außeiander gesehtzt. (siehe hier)

    Ich will mich jetzt jedoch nicht mehr weiter darauf einlassen. Was ich mich nun frag, warum gehts auf einmal nicht mehr? es ging ne lange zeit alles ohne irgendwelchen problemen und auf einmal geht nichts mehr. ich kann ihn net mal mehr mit 2,5 ghz laufen lassen... Jetzt zum netzteil, Ich muss sagen, dass es ein "crs 350W (noname?!)" ist. Meint ihr, dass es möglich ist, dass das NT am sack ist?
    Könnte vll an ein 400 W (markenteil) rankommen und es mit dem nochmal testen.

    Was ich auch noch komisch finde, ist, dass mein pc zur zeit beim cod4 nach ca 5 min anfängt mit unspielbaren ruckeln. (d.h. ~ 1 frame in 5 sec). Könnte das auf eine defekte cpu hindeutet? (bei wc3 ist es nicht)

    mfg bws sind schonmal raus
     
  12. #11 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    joa denk doch nicht verzagen erst mal weiter suchen^^ also das mit dem nt könnte durchaus sein und wenn du da an eins ran kommst würde ich das auf jeden fall mal ausprobieren weil wenns nix kostet is es umso besser. und zu der cpu hmm ich hatte mal nen kumpel der hatte ein ähnliches problem. ich würde das mal mit prime testen da kommt das ganz schnell raus und dann wenn das nix gebracht hat würde ich mit dem ram weiter machen. da gibts nen programm das heißt memset einfach mal googlen. musst du auf ne bootfähige disk oder stick kopieren und dann davon booten das stresst dein ram ähnlich wie prime nur in dos umgebung. einfach mal laufen lassen. wenn du ergebnisse hast kannst dich ja wieder melden... viel erfolg! ;)
     
  13. #12 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    was meint ihr, hätte es einen sinn zu formatieren? ich mein, der pc kackt wenn mit übertakteten settings boote zwischen mobobild und diesem xp bild (wo der ladenbalken kommen würde) ab.
     
  14. #13 17. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    Haste kein Live-CD von XP/ Linux etc? ... ich würd dir nicht empfehlen neu zu installieren...
    dass er bei booten abkackt ist ein Zeichen dafür das er nicht mit den Taktraten stabil läuft.
    Haste mal nachgesehen ob alle Kontakte sauber sind, sprich das kein Staub irgendwo ist(hatte das Problem schon einige Male).
    Weiterhin würd ich an deienr Stelle mal alles abklemmen, außer eben Graka und HDD und dann nochmal versuchen hochzufahren.
    OC verkürzt zwar "das Leben" des CPUs, aber das er so früh schlappmacht denke ich nicht.....
    Schau außerdem bitte nochmal ob alle Einstellungen im BIOS in Ordnung sind...
    Weiterhin würd ich an deiner Stelle aml einen anderen Ramriegel zum Testen einbauen.....
    Kümmer dich aber erstmal um das NT, das du ein Noname NT benutzt überrascht mich ehrlich gesagt nicht, kaum einer legt wirklich viel wert darauf, obwohl es eines der wichtigsten Komponenten ist.

    Gruß
    fremder
     
  15. #14 18. März 2008
    jep, werde das mal testen. Kann es also möglich sein, dass mein netzteil "von heute auf morgen" nicht mehr "geht"?!


    naja schonmal danke dir, denke jedoch, dass ne es weile dauern wird, bis ich das nt hab

    ich mach mal solange dicht.

    mfg

    sorry 4 doppelpost, aber jetzt blick ich gar net mehr durch. ich hab momentan wieder meine "3ghz settings", jedoch "eist" aus. (dachte mir mal, dass ich das mal versuchen kann).

    nur das problem ist, es wird nicht als "aus" bei "cpuz" angezeigt. sondern er taktet immer noch von 3 ghz auf 1,8 ghz runter wenn ich nichts mache.

    Soweit so gut, doch hatte ich vorher ein problem mit meiner maus. Also hab ich meinen treiber deinstalliert, und wieder installiert und nach dem restart ging er wieder in die standard settings. Ich glaub jetzt mal nicht, dass es an dem treiber liegt, aber komisch ist es ja schon^^

    Die temp vom cpu ist gang normal: ohne last 30 mit last ~53, beim cod4 spielen ~46.

    Doch jetzt ist meine frage, wenn ich cod4 spiele dann geht alles ohne probleme bis ca 3 min. dann ruckelt es los. (1 fps in 5 sec, also wirklich unspielbar) Ich geh denn immer ins windows und beende es mit nem taskmanager.
    Was meint ihr, könnte das mit dem "übertaktungs problem" was zu tun haben, oder muss ich einfach cod4 nochmal neu installieren.
    Und kann mir einer sagen, wie ich das "eist" zu 100% rausbekomm? hab gehört, dass es zu slchen problemen fürhren kann, wenn der cpu auf einmal hochgetaktet weren muss.

    mfg

    /btw, mir ist klar, dass ich es mit dem anderen NT versuchen muss, doch ist es schon strange, wenn es mal geht und mal wieder nicht.


    /e. ich hab denn jetzt mal formatiert bzw sicherung geloadet.

    bis jetzt klappt alles mal noch.

    mfg
     
  16. #15 18. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    ich hatte bis vor kurzem auch nen e6600 und den auf 3.6 getaktet mit eist und er lief zwei jahre ohne probleme also glaub ich kaum das es daran liegt. ich glaub aber au net das ne windows neuinstallation das problem beheben wird. das is mit sicherheit irgend nen hardware problem. teste mal wie oben schon von fremder genannt deinen ram oder bau nen neuen ein. cod4 neu installieren is nen versuch werd aber ich glaub nicht das es was bringt. und wenn du eist im bios deaktiviert hast musst du noch den treiber unter windows killen den du bei der installation der mainboardtreiber mit drauf gemacht hast. dannach wenn der auch weg ist müsste es eigentlich komplett weg sein was aber meiner ansicht anch keinen sinn macht da es ja eigentlich nur (zumindest mir bekannt) vorteile bringt.
    muck
     
  17. #16 18. März 2008
    AW: Auf einmal kein ocen mehr möglich?!

    also bis jetzt geht alles, hab grad 30 min cod gespielt und alles klappt. ich denk das mitm cod hatte was mit windows zu tun und das mit dem ocen weiß wohl nimand.^^ naja ich bau irgendwann noch das andere nt rein. bis jetzt klappt mal alles wieder. seeehr strange.

    mfg

    (solange wie es jetzt alles geht: close)
     

  18. Videos zum Thema
Die Seite wird geladen...