Beim starten immer ne Meldung.

Dieses Thema im Forum "Windows" wurde erstellt von Aggro Sid, 12. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. September 2006
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hey leute,

    ich hab ne frage:
    beim starten von windows kommt immer dieses Fenster:
    ImageShack® - Online Photo and Video Hosting
    {bild-down: http://img140.imageshack.us/my.php?image=unbenanntud4.png}

    {bild-down: https://xup.in/dl,60326278/http:rapidsharedefiles32871092Unbenanntbmp.bmp}

    {img-src: http://rapidshare.de/files/32871092/Unbenannt.bmp}

    {bild-down: https://xup.in/dl,68343737/http:boardraidrushwsshowthreadphpp943977.dat}

    {img-src: http://board.raidrush.ws/showthread.php?p=943977#post943977}

    http://rapidshare.de/files/32871092/Unbenannt.bmp

    was kann ich dagegen machen?
    ich will das wieder wegbekommen. hat jemand eine Info/Idee?
    für hilfreiche Antworten gibts ne Bewertung! :)

    vielen dank leute!

    mfg
    Aggro Sid
     

  2. Anzeige
  3. #2 12. September 2006
    AW: Beim starten immer ne Meldung.

    als erstes mal über start programme in den autostart schau´n, ob da was drinsteh (denk aber eher nicht der fall).

    dann auf viren, spyware und so´n zeug den rechner checken.

    auch bei (start -> ausführen) msconfig reinschau´n; vielleicht steht da auch was drin (dienste, systemstart), was vermuten lässt, dass dieses fenster aufgeht.
     
  4. #3 12. September 2006
    AW: Beim starten immer ne Meldung.

    denk dases spyware ist...las mal ad-aware und spybot laufen.
    im abgesichertem modus und bei deaktivierter systemwiederherstellung
     
  5. #4 12. September 2006
    AW: Beim starten immer ne Meldung.

    misst. bis jetzt hat noch nichts geklappt!
    das ist übrigens ne meldung von usenext account faker.
    Das hab ich eigentlich schon installiert. aber irgendwie klappt ga nix :(
    hat noch jemand ne idee?

    mfg
     
  6. #5 12. September 2006
    AW: Beim starten immer ne Meldung.

    vieleicht haste Dich irgendwo anmelden wollen und die haben das mit der e-mail mitgeschickt sowas hatte ein Kumpel von mir auch mal........
     
  7. #6 12. September 2006
    AW: Beim starten immer ne Meldung.

    Das ist eindeutig Spyware / Trojaner... bestimmt Zugang zu irgend na kostenpflichtigen Seite.
     
  8. #7 13. September 2006
    AW: Beim starten immer ne Meldung.

    Lass mal Hijackthis durchlaufen und poste den Log mal hier ... dann sehen wir weiter!
     
  9. #8 13. September 2006
    AW: Beim starten immer ne Meldung.

    prinzipiell eine gute idee l33do, aber hier ist der "fehler" schon eine stufe vorher.

    verantwortlich dafür ist mindestens eine datei im windows verzeichnis, die während des startens geladen wird.

    -> datfindbat Anleitung
    poste die vier logfiles der datfindbat bitte hier, zusammen mit dem hijackthislogfile,
    (damit man gewisse sicherungsmechanismen deaktivieren kann.

    mfg spotting
     
  10. #9 13. September 2006
    AW: Beim starten immer ne Meldung.

    Aggro sid kannst ja ma versuchen in den Abgesicherten Modus zu gehen und wenn beim starten vom Abgesicherten modus NICHT diese meldung kommt dann kansnt du ma mit Spyware Doctor den rechner ma komplett scannen also ich empfehle dir das Prog. der findet ne Menge.auch wenn du meinst dass du keine spyware auf dem rechner hast . vergiss nicht beim programm auf FULL Scan zu machen dannach sollte das problem der vergangenheit gehören.

    mfG UltRaKiLleR
     
  11. #10 15. September 2006
    AW: Beim starten immer ne Meldung.

    Okay, ich werde mich wohl an die anweisungen von Spotting halten, das hört sich sehr gut an unt das könnte klappen :).
    leider hab ich noch nicht so viel erfahrung mit Pc (software) und wollte euch fragen, ob mir jemand helfen kann (icq oder PN) diese schritte durchzuführen, damit ich die meldung wieder wegbekommen.
    Bitte helft mir und schreibt mir ne PN.
    Vielen dank! :)

    mfg
    Aggro Sid
     
  12. #11 15. September 2006
    AW: Beim starten immer ne Meldung.

    Hijackthis Anleitung

    lies die anleitung,

    du lädst das rogramm, startest es, drückst auf den button
    "do a system scan and save a logfile"
    und kopierst den inhalt des editors ins forum
    und zwar innerhalb von
    Code:
     - [/code*] tags
    
    das andere programm 
    [URL=http://virus-protect.org/datfindbat.html]datfindbat Anleitung[/URL]
    lies die anleitung,
    rechtsklick auf den link dort, 
    ziel speichern (auf dem desktop)
    du erhälst die datei 
    datfind.bat
    doppelklick da drauf.
    dann viermal eine taste deiner wahl drücken,
    du hast dann viermal den editor geöffnet, 
    die logdateien hängst du als dateianhang dran.
    
    mfg spotting
     
  13. #12 16. September 2006
    AW: Beim starten immer ne Meldung.

     
  14. #13 16. September 2006
    AW: Beim starten immer ne Meldung.

    es gibt noch was anderes fahre im abges. Modus hoch las erst -chkdsk-,durchlaufen wenn da alles in Ordnung ist gehste auf Systemherstellung wo alles noch ok war dann müste es wieder laufen.........:D
     
  15. #14 16. September 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  16. #15 16. September 2006
    AW: Beim starten immer ne Meldung.

    Okay leute, vielen dank für eure gute Hilfe!
    Das Problem hat sich zum glück gestern nacht von selbst gelöst. wie, weiß ich auch nicht genau LOL
    aber es ist auf jeden fall weg. nochmal danke für die mühe!

    mfg
    Aggro Sid
     
  17. #16 16. September 2006
    AW: Beim starten immer ne Meldung.

    sorry, leute. ich muss den Thread wieder öffnen:

    Spotting war so nett, und hat mir per PN geschrieben, das ich einen Trojaner auf meinem Pc hab.

    hier ist die PN:

    Code:
    [QUOTE=spotting]ich sag es ja nur ungerne, aber du solltest deinen therad wieder aufmachen,
    denn dein pc auch wenn du nichts siehst ist nicht sauber.
    
    du hast den swizzor.a trojaner auf deinem pc.
    
    befolge diese anleitung
    
    http://www.trojaner-board.de/showthread.php?t=28388
    
    
    ____________
    
    um die die identifikation einfach zu machen, hier ein paar hilfestellungen, 
    ich kann aber nicht garantieren, dass es alles ist.
    
    punkt 3 
    beschreibt 2 böse hijackthislogfile einträge.
    
    O2 - BHO: (no name) - {84DBDCC1-E0BE-8ECE-49A2-E9DE7B9EA3B8} - C:\DOKUME~1\admin\ANWEND~1\SECT32~1\Software Roam.exe (file missing) - Unbekannt
    O4 - HKCU\..\Run: [oneloud] C:\DOKUME~1\admin\ANWEND~1\SHIMEG~1\View Four.exe - Unbekannt
    
    punkt 4
    und zwar diese ordner
    C:\DOKUME~1\admin\ANWEND~1\SECT32~1\
    C:\DOKUME~1\admin\ANWEND~1\SHIMEG~1\
    
    lösche diese ordner mit dem programm killbox,
    wähle dafür die option delete on next reboot,
    starte den pc aber noch nicht neu, sondern füge zunächst diese beiden ordner hinzu, warte dann noch einen moment.
    
    punkt 5 
    zur not alle tasks entfernen, also ebenfalls in killbox mit der option delete on next reboot.
    
    punkt 6
    nachdem du die systemwiederherstellung deaktiviert hast und die temp dateien mit dem programm gelöscht hast, darfst du 
    
    Punkt spotting 
    aufgrund deines logfiles ebenfalls diese beiden dateien in die killbox eintragen, 
    
    C:\WINDOWS\system32\Treiber.exe
    C:\WINDOWS\system32\iexplorer.exe
    
    JETZT einen neustart durchführen,
    und zwar verursacht von dem programm killbox, 
    
    dies solltest du als zitat in deinen thread hinein editieren, 
    
    mfg spotting[/QUOTE]
    kann mir jemand helfen, den Trojaner wieder runter zu bekommen??
    vielen Dank :)

    mfg
    Aggro Sid
     
  18. #17 17. September 2006
    AW: Beim starten immer ne Meldung.

    Wie helfen? Er hat dir doch einen Link geschickt. Da steht doch alles.
    Oder hast du das schon hinter dir?
     
  19. #18 17. September 2006
    AW: Beim starten immer ne Meldung.

    jo, stimmt schon, er hat mir einen link geschickt. leider kann ich damit nich viel anfangen :)
    kenn mich am pc noch nich soo gut aus.
    also wäre es nett, wenn mir da jemand helfen würde.

    mfg
     
  20. #19 17. September 2006
    AW: Beim starten immer ne Meldung.

    Okay, also ich finde recht einfach und Userfreundlich gehalten. Versuch einen Punkt nach dem Anderen und sag uns wo du "stecken bleibst", dann helfen wir dir. Wichtig ist natürlich, dass auch _jeder_ Punkt gemacht wird. Mit "ach...das ist mir jetzt zu kompliziert, ich überspring das mal" schiesst man sich in's eigene Knie.
     
  21. #20 17. September 2006
    AW: Beim starten immer ne Meldung.

    Code:
    Logfile of HijackThis v1.99.1
    Scan saved at 12:46:08, on 17.09.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    
    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    c:\programme\mcafee.com\agent\mcdetect.exe
    c:\PROGRA~1\mcafee.com\agent\mctskshd.exe
    c:\PROGRA~1\mcafee.com\vso\mcvsrte.exe
    C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7Debug\mdm.exe
    C:\PROGRA~1\McAfee.com\PERSON~1\MPFSERVICE.exe
    C:\WINDOWS\system32\nvsvc32.exe
    C:\WINDOWS\system32\svchost.exe
    c:\PROGRA~1\mcafee.com\vso\mcshield.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\SOUNDMAN.EXE
    C:\PROGRA~1\mcafee.com\vso\mcvsshld.exe
    C:\PROGRA~1\mcafee.com\agent\mcagent.exe
    C:\PROGRA~1\McAfee.com\PERSON~1\MpfTray.exe
    C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
    C:\Programme\T-Online\DSL-Manager\TODslMgr.exe
    c:\progra~1\mcafee.com\vso\mcvsescn.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\PROGRA~1\MOZILL~1\FIREFOX.EXE
    C:\Programme\WinTV\Ir.exe
    C:\Programme\Logitech\SetPoint\KEM.exe
    C:\Programme\Logitech\SetPoint\KHALMNPR.EXE
    C:\PROGRA~1\McAfee.com\PERSON~1\MpfAgent.exe
    c:\programme\winamp\winamp.exe
    C:\Programme\T-Online\DSL-Manager\TODslSvc.exe
    C:\Programme\Trillian\trillian.exe
    C:\Programme\Internet Explorer\iexplore.exe
    c:\progra~1\intern~1\iexplore.exe
    C:\Programme\Mousometer\mousometer.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Dokumente und Einstellungen\admin\Eigene Dateien\Setups\HijackThis\HijackThis.exe
    
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
    R3 - Default URLSearchHook is missing
    F2 - REG:system.ini: Shell=
    O2 - BHO: (no name) - AutorunsDisabled - (no file)
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O3 - Toolbar: McAfee VirusScan - {BA52B914-B692-46c4-B683-905236F6F655} - c:\progra~1\mcafee.com\vso\mcvsshl.dll
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [VSOCheckTask] "c:\PROGRA~1\mcafee.com\vso\mcmnhdlr.exe" /checktask
    O4 - HKLM\..\Run: [VirusScan Online] "c:\PROGRA~1\mcafee.com\vso\mcvsshld.exe"
    O4 - HKLM\..\Run: [MCAgentExe] c:\PROGRA~1\mcafee.com\agent\mcagent.exe
    O4 - HKLM\..\Run: [MPFExe] C:\PROGRA~1\McAfee.com\PERSON~1\MpfTray.exe
    O4 - HKLM\..\Run: [startkey] C:\WINDOWS\system32\Treiber.exe
    O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
    O4 - HKLM\..\Run: [NVIDEA] C:\WINDOWS\system32\Treiber.exe
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [MCUpdateExe] C:\PROGRA~1\mcafee.com\agent\mcupdate.exe
    O4 - HKLM\..\Run: [update] C:\WINDOWS\system32\iexplorer.exe
    O4 - HKLM\..\Run: [T-Online DSL-Manager] "C:\Programme\T-Online\DSL-Manager\TODslMgr.exe"
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [startkey] C:\WINDOWS\system32\Treiber.exe
    O4 - HKCU\..\Run: [NVIDEA] C:\WINDOWS\system32\Treiber.exe
    O4 - HKCU\..\Run: [update] C:\WINDOWS\system32\iexplorer.exe
    O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Programme\Spybot - Search & Destroy\TeaTimer.exe
    O4 - HKCU\..\Run: [oneloud] C:\DOKUME~1\admin\ANWEND~1\SHIMEG~1\View Four.exe
    O4 - Global Startup: AutoStart IR.lnk = C:\Programme\WinTV\Ir.exe
    O4 - Global Startup: Logitech SetPoint.lnk = C:\Programme\Logitech\SetPoint\KEM.exe
    O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\Programme\ICQToolbar\toolbaru.dll/SEARCH.HTML
    O8 - Extra context menu item: &Search - http://kp.bar.need2find.com/KP/menusearch.html?p=KP
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: (no name) - AutorunsDisabled - (no file)
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: (no name) - {B205A35E-1FC4-4CE3-818B-899DBBB3388C} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Encarta Search Bar\ENCSBAR.DLL
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O10 - Unknown file in Winsock LSP: c:\windows\system32\spacklsp.dll
    O16 - DPF: {4ED9DDF0-7479-4BBE-9335-5A1EDB1D8A21} (McAfee.com Operating System Class) - http://download.mcafee.com/molbin/shared/mcinsctl/4,0,0,101/mcinsctl.cab
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: iPodService - Unknown owner - C:\Programme\iPod\bin\iPodService.exe (file missing)
    O23 - Service: McAfee WSC Integration (McDetect.exe) - McAfee, Inc - c:\programme\mcafee.com\agent\mcdetect.exe
    O23 - Service: McAfee.com McShield (McShield) - Unknown owner - c:\PROGRA~1\mcafee.com\vso\mcshield.exe
    O23 - Service: McAfee Task Scheduler (McTskshd.exe) - McAfee, Inc - c:\PROGRA~1\mcafee.com\agent\mctskshd.exe
    O23 - Service: McAfee SecurityCenter Update Manager (mcupdmgr.exe) - McAfee, Inc - C:\PROGRA~1\McAfee.com\Agent\mcupdmgr.exe
    O23 - Service: McAfee.com VirusScan Online Realtime Engine (MCVSRte) - McAfee, Inc - c:\PROGRA~1\mcafee.com\vso\mcvsrte.exe
    O23 - Service: McAfee Personal Firewall Service (MpfService) - McAfee Corporation - C:\PROGRA~1\McAfee.com\PERSON~1\MPFSERVICE.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: T-Online DSL-Manager (TODslService) - T-Systems International GmbH - C:\Programme\T-Online\DSL-Manager\TODslSvc.exe
    
     

  22. Videos zum Thema
Die Seite wird geladen...
Similar Threads - starten immer Meldung
  1. Antworten:
    0
    Aufrufe:
    836
  2. Antworten:
    3
    Aufrufe:
    517
  3. Antworten:
    5
    Aufrufe:
    345
  4. Antworten:
    4
    Aufrufe:
    501
  5. Sp2 install starten beim booten immer

    DuFF , 13. November 2007 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    203