kein ton bei youtube etc

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von skylin3r, 13. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Januar 2007
    hi

    also ich hab schon ziemlich viel ausprobiert aber nichts hat geholfen ich bekommen einfach keinen ton @youtube, myvideo etc halt überall wo flash als player eingesezt wird und auch bei flash seiten kommt kein ton >.<

    weis jemand wie ich das beheben kann?
     

  2. Anzeige
  3. #2 13. Januar 2007
    AW: kein ton bei youtube etc

    hi

    schon mal geguckt ob das geblockt wird script blocker oder so ! vllt. fehlt dir auch der neue macromedia flashplayer !

    funzen sonst alle sounds nur die flash dinger nicht ?
     
  4. #3 13. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  5. #4 13. Januar 2007
    AW: kein ton bei youtube etc

    das war bei mir auch schon mal so. ich hab einfach den flashplayer neu installiert und dann ging es wieder.
     
  6. #5 14. Januar 2007
    AW: kein ton bei youtube etc

    ne geblockt is nix und is auch der neuste flash player und neu instaliert hab ich den auch schon nen paar mal >.<
     
  7. #6 14. Januar 2007
    AW: kein ton bei youtube etc

    Falsch!

    Wenn ein Video abgespielt wird, klick mal Rechtsklick und schau unter den Flashplayer Einstellungen, ob es da zufällig ausgeschaltet wurde(also der Ton)

    MfG
     
  8. #7 14. Januar 2007
    AW: kein ton bei youtube etc

    hey hatte ich auch vor 1 woche und ich muss leider sagen habe eigentlich alles veruscht .... aber nichts hat geholfen... Mich hat es dan dermassen aufgeregt das ich mich entschlossen habe zu formatieren...
     
  9. #8 14. Januar 2007
    AW: kein ton bei youtube etc

    ich finde da keine einstellunegn die mit ton zu tun haben ausser microfon o_O
     
  10. #9 16. Januar 2007
    AW: kein ton bei youtube etc

    *push i need help ^^* immanoch xD
     
  11. #10 16. Januar 2007
    AW: kein ton bei youtube etc

    evtl. mal einen anderen browser?
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein ton youtube
  1. Antworten:
    2
    Aufrufe:
    1.150
  2. Antworten:
    13
    Aufrufe:
    597
  3. Antworten:
    8
    Aufrufe:
    770
  4. Kein Ton über HDMI - Bild ok

    muhhaha , 15. Januar 2017 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    2.498
  5. Antworten:
    1
    Aufrufe:
    544