Rechner startet neu

Dieses Thema im Forum "Windows" wurde erstellt von Diablo, 3. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. August 2007
    Hallo,

    habe ein ganz großes Problem. Habe auch schon ettliche Stunden mit suche bei googel etc. verbracht.

    Also: Als ich den Rechner herunterfahren wollte fuhr er gelegentlich nicht runter (ging nicht aus) sondern fuhr neu hoch. Ok, dachte ich das liegt an Windows. Heute also mal Fomatiert und alles neu aufgesetzt. Als ich dann die Treiber für die GBit LAN Karte installieren wollte starte der Rechner plötzlich einfach so neu.

    Naja gut, neu hochgefahren.... nochmal versucht, selbes Problem. Danach startete er aber schon beim blauen Ladebalken von Windows neu. Naja gut, will ich neu Installieren starte er schon neu wo er die Dateien auf die Platte kopieren soll (blauer dos installations bildschirm)

    bios und alles weitere ausprobiert. hat alles nichts gebracht. Naja nun mine Frage: Könnte es am Mobo liegen? Also ACPI?

    Ram etc. sit alles i.o
     

  2. Anzeige
  3. #2 3. August 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  4. #3 3. August 2007
    AW: Rechner startet neu

    naja uf den anderen partitionen sind noch wichtige daten drauf. hab windows nochmal über einen alten rechner installiert. dann wieder am normalen rechner gekoppelt, startete auch (nach mehrmaligem ein und auschalten des rechners...) aber dann startete er neu und jetzt geht wieder nichts mehr... muss also an der hardware liegen und da schätze ich wohl am mobo (acpi).

    super sag ich euch! zumal es ja nicht lohnt nen neues mobo für sockel 939 zu kaufen... ;(
     
  5. #4 4. August 2007
    AW: Rechner startet neu

    Meiner Meinung nach, hört sich das eher nach einem Hardware Problem an, denn nachdem das Windows XP frisch aufgespielt wurde, sollte der Rechner wieder einwandfrei laufen ^^ .
    Was ich Dir raten würde, wäre alle Hardwarekomponenten auszubauen um so den Fehler vllt besser einzuschätzen sprich. PCI Lan Karte ausbauen, CD, DVD ROM Laufwerke, Soundkarte evtl !
    nur das angschlossen lassen, was man braucht zum booten --> RAM, Festplatte!
    Evtl RAM Testen mit MEM Test, daran lags nämlich bei mir , dass ein RAM Riegel defekt war und so der Rechner immer neu startete .

    MFG
     
  6. #5 4. August 2007
    AW: Rechner startet neu

    besorg dir mal ein tool zum RAM-checken. sind die temperaturwerte von deinem rechner in ordnung? hast du irgendwas übertaktet?
     
  7. #6 4. August 2007
    AW: Rechner startet neu

    Ich würd als erstes die bios defaults laden und danach auf jeden fall mal einen ram-test machen. Also wenn ich grad keine Linux-Cd hier hab, mach ich es mit diesem tool.
     
  8. #7 4. August 2007
    AW: Rechner startet neu

    Des liegt nich am Windows, Festplatte, etc. Das ist BIOS. DU brauchst ne Biosresetcd. Dann geht das wieder, aber ich weiß im mom net wo du eine dafür hebekommst xD
     
  9. #8 4. August 2007
    AW: Rechner startet neu

    Ich glaub das ist die Temperatur von CPU/RAM/Platte etc. versuch ihn mal paar Std. aus zu lassen und dann nochmal probieren, wenn das Problem nochmal auf tritt, hab ich keine Ahnung.
     
  10. #9 4. August 2007
    AW: Rechner startet neu

    Hallo,

    hatte ja oben schon geschrieben das ich mit dem RAM Tester getestet habe, 0 Error. Bios hab ich auch resettet, der rechner startete zwar (also lüfter drehten) aber er zeigt auch nichts mehr an. irgendwann beim xten ein und ausschlaten bootete er zwar, aber nur bis zum windowslogo. selsbt wenn ich windows neu installieren will startet er ja neu beim; formatieren oder auch kopieren der daten. platte ist aber soweit in ordnung. mit meinem 2. rechner lies sich ja windows installieren.


    p.s: habe jetzt neues mobo und cpu und 2x netzteil gekillt.... :angry:

    beim ersten x hab ich alles normal zusammen gebaut und angemacht da rauchte es... beim 2. sprang die sicherung raus... und ich bin mir sicher das ich nichts kurzgeschlossen habe.. habe ja im gehäse diese plastikvierecke wo man das mobo drauf schraubt.


    EDIT: Temp beträgt 39°C und board 31°C, Platte ka ist aber nur War also daran liegts nicht.
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Rechner startet
  1. Antworten:
    5
    Aufrufe:
    1.094
  2. Antworten:
    2
    Aufrufe:
    986
  3. [XP] Rechner startet nicht mehr

    wollknoll , 18. Februar 2012 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    804
  4. Antworten:
    5
    Aufrufe:
    614
  5. Antworten:
    6
    Aufrufe:
    1.227