Sft-Loader Starten nciht seit Vista installiert ist

Dieses Thema im Forum "Filesharing" wurde erstellt von TyroneLeung, 9. März 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. März 2009
    Hey, liebe RRler

    Ich habe da ein Problem mit Sft-Loader. Egal was ich anklick ist server nicht verfuegbar. Habs bei zich verschiedenen probiert. Das Problem hab ich erst seit ich Vista drauf hab. Firewalls sind aus.

    AntivirFREE ist mein Virus Scanner

    BW waere auf jedenfall drin

    Bedanke mich im voraus

    Vllt hilft das ja einbisschen Handler initialized
    Intercept initialized
    Proxy settings initialized
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Try to Connect
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Try to Connect
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Try to Connect
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Try to Connect
    Try to Connect
    Handler initialized
    Intercept initialized
    Proxy settings initialized
    Try to Connect
     

  2. Anzeige
  3. #2 9. März 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Vista

    und du bist sicher, das der server ansich net down ist?

    benutzt du vllt. nen proxy

    hab ma kurz hier im board geschaut... vllt hilft dir ja auch dieser thread
     
  4. #3 9. März 2009
    AW: Vista

    8 stueck probiert... alle down :S? es liegt an vista oder so. bw ist raus ~ ueberall steht Lokaler Dateifehler!! >.<
     
  5. #4 9. März 2009
    AW: Vista

    hat dir mein link auch nicht weiter geholfen?
    falls net... i guck morgen/nachher nochma rein.. geh jetzt erstma pennen
     
  6. #5 9. März 2009
    AW: Sft-Loader Starten nciht seit Vista installiert ist

    ich kenn mich mit vista jetz nicht so gut aus aber vielleicht kannst du die win firewall noch konfigurieren oder du hast ne andere firewall drauf die den loader blockt?
     
  7. #6 9. März 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  8. #7 9. März 2009
    AW: Sft-Loader Starten nciht seit Vista installiert ist

    BWs sind raus das Problem war CFOspeed aber nachdem ich das deinstalliert habe ging alles wieder. Danke nochmals ~closed~!
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Sft Loader Starten
  1. Antworten:
    3
    Aufrufe:
    1.474
  2. Problem mit sft loader

    Freakyboy , 6. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    745
  3. Antworten:
    1
    Aufrufe:
    774
  4. SFT-Loader startet nicht...

    Leon112 , 18. Dezember 2012 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    1.495
  5. Antworten:
    5
    Aufrufe:
    2.374