[SFT] SFT - encrypter spinnt

Dieses Thema im Forum "Filesharing" wurde erstellt von Champ100, 27. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Januar 2007
    SFT - encrypter spinnt

    Hiho!

    Ich brauch mal wieder eure hilfe ;)

    Mein sft encrypter spinnt irgendwie...gestern hab ich 2 alben auf den server geuppt...danach hab ich ne sft loader datei draus gemacht und es hat auch alles wunderbar geklappt .. jetzt hab ich über nacht auf den gleichen pfad noch nen film geuppt nur jetzt findet der encrypter nurnoch einen ordner...obwohl die dateien alle noch existieren wenn ich connecte mit flashfxp....hoffe jemand hatte schonmal das gleiche rob und kann mir helfen.

    MFG
    Champ100
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 27. Januar 2007
    AW: SFT - encrypter spinnt plz help

    hm was mir jetzt spontan einfallen würde, ist mal den haken bei Passiv Mode raus zu machen, oder mal schauen ob du den neusten Encrypter hast, oder einfach mal neu instalieren ;)
     
  4. #3 27. Januar 2007
    AW: SFT - encrypter spinnt plz help

    Vll haste auch den falschen Pfad eingegeben?

    Wenn du connectest mit dem Encrypter, machst du vorne das "ftp://" weg oder lässt du es da?
     
  5. #4 28. Januar 2007
    AW: SFT - encrypter spinnt plz help

    hm nene ich mach das schon weg...ich kann ja auch connecten da mit dem encrypter...vorher hab ich die beiden alben auch noch gesehen die da druff waren aber jetzt irgendwie net mehr..ich kann dir ja gern mal den pfad schicken vllt. klappts bei dir ja...naja ich versuch erstmal den neuen encrypter zu testen und danach editier hier ich ^^

    //edit

    nee neuer encrypter funtzt leider auch net : /
     
  6. #5 28. Januar 2007
    AW: SFT - encrypter spinnt

    kommt der Encrypter denn überhaupt in das Verzeichnis
     
  7. #6 28. Januar 2007
    AW: SFT - encrypter spinnt

    Also er hat mir den Tagg geschickt, und es kommt folgende Meldung auch bei mir:

    "Invalid Direcory"
     
  8. #7 28. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  9. #8 29. Januar 2007
    AW: SFT - encrypter spinnt

    Hat sich erledigt thx für die antworten ;)

    als ich am nächsten tag auf den ftp gegangen bin, waren die dateien weg aufmal, earscheinlich deletet oder so...naja habs danach nochmal geuppt und nun gehts ;)
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SFT SFT encrypter
  1. Antworten:
    2
    Aufrufe:
    749
  2. Sft encrypter fehler

    lil lian , 13. September 2010 , im Forum: Filesharing
    Antworten:
    0
    Aufrufe:
    460
  3. Antworten:
    15
    Aufrufe:
    1.808
  4. Antworten:
    2
    Aufrufe:
    770
  5. Sft-Encrypter - Connect

    Creater , 11. Juni 2010 , im Forum: Filesharing
    Antworten:
    5
    Aufrufe:
    565