[XP] Grafiktreiber

Dieses Thema im Forum "Windows" wurde erstellt von bejto, 14. Dezember 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Dezember 2009
    Grafiktreiber

    hi leute habe folgendes problem:
    mein Laptop sony vaio vgn-aw31xy hat eine grafikkarte NVIDIA® GeForce® 9600M GT GPU
    so habe vista weg gemacht und xp installiert. treiber von sony geladen läuft nicht treiber von nvida geladen läuft nicht was kann ich tun habe die neusten treiber aber auch die ältesten ausprobiert. bei mir kommt der fehler
    http://img37.imageshack.us/img37/4503/fehlerj.png

    mfg bejto
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 14. Dezember 2009
    AW: Grafiktreiber

    Und du hast wirklich die Notebook-Treiber genommen?Also die der M serie?

    NVIDIA DRIVERS 195.62WHQL

    Tut mir leid,dass ich das so doof nachfragen, aber es kann ja nicht sein, das garkeiner funktioniert....das Bild sieht aber so aus, als ob du 1024x786 eingestellt hättest? also aht XP den richtigen Standarttreiber ja geladen und die Karte erkannt, richtig?

    lg
     
  4. #3 14. Dezember 2009
    AW: Grafiktreiber

    ja denn hatte ich auch schon und zich andere
     
  5. #4 14. Dezember 2009
    AW: Grafiktreiber

    aber die karte läuft im moment auf standarttreiber mit 1024x786?
     
  6. #5 14. Dezember 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  7. #6 14. Dezember 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Grafiktreiber

    ahhhh danke dir :) jetzt weiss ich das auch mal mit den Notebooks... hab halt keinen :/
     

  8. Videos zum Thema
Die Seite wird geladen...