Lucoms~1.exe ???

Dieses Thema im Forum "Windows" wurde erstellt von jago, 19. September 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. September 2007
    Hallo allerseits,

    seit einiger Zeit befindet sich in meinem Task-Manager der Prozess LUCOMS~1.EXE und bringt mir ne Cpu Auslastung von 100%. Ich habe ein wenig gegoogelt und erfahren, daß es sich dabei um den Email-Wurm Win32.Bagle.ax handelt. Leider fand ich keinerlei Hinweise, wie ich das "Ungeziefer" wieder los werde.
    Für entsprechende Hinweise von euch wäre ich sehr dankbar.
     

  2. Anzeige
  3. #2 19. September 2007
    AW: Lucoms~1.exe ???

    Erstmal den Prozess killen und aus der Autostart rausnehmen (Start -> Ausführen -> msconfig -> Systemstart)...

    Dann sollte das eigentlich mit Ad-Aware SE und Antivir klappen!
     
  4. #3 19. September 2007
    AW: Lucoms~1.exe ???

    Hab grad nachgeschaut. Der ist im Autostart nicht aufgeführt?
     
  5. #4 19. September 2007
    AW: Lucoms~1.exe ???

    Autostart nicht, aber vll in der Systemstart!
     
  6. #5 19. September 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Lucoms~1.exe ???

    Hi,

    du kannste versuchen die Datei mit HiJackThis zu löschen.
    Lade es dir hier runter ---> http://download.hijackthis.eu/hijackthis_199.zip
    Dann starte HJT ---> Open the Misc Tools section ---> Delete a File on Reboot …
    Suche die zu löschende Datei und klicke auf öffnen. Nun macht dein Rechner nen Neustart. Anschließend sollte die Datei weg sein.

    Oder Du versuchst es mit WipeFile:
    http://www.gaijin.at/getit.php?id=wipefile

    Oder benütze beim nächsten mal die SuFu :p

    Ausnahme:
    Es ist eine mit LimeWire geladene Datei. Dann muss diese Datei in den Incoming Ordner zurückgeschoben werden ---> Rechner neustarten ---> LimeWire starten ---> anschließend Datei löschen.
    oder
    geh ma oben auf den reiter dateisammlung und such die datei ohne icon und markiers und löschs. weg isses

    Gruß BenQ
     
  7. #6 19. September 2007
    Nee, dort auch nicht
    -------Posts zusammengeführt-------
    Na ja, da liegt ja das Problem.Ich finde die Datei auch unter HiJackThis nicht.Wird nicht aufgeführt.Und wenn ich jetzt den Taskmanager aufrufe ist die besagte Datei auch nicht mehr da?Kann sein in einer halben Stunde hab ich den Scheiss wieder.Kann das sein, das vvt ein spezielles Programm das bewirkt?
     
  8. #7 19. September 2007
  9. #8 19. September 2007
    AW: Lucoms~1.exe ???

    Der 2.te Link ist interessant.Ich hab nämlich Norton drauf.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lucoms exe
  1. Antworten:
    6
    Aufrufe:
    1.989
  2. Antworten:
    2
    Aufrufe:
    7.749
  3. Antworten:
    10
    Aufrufe:
    5.289
  4. Antworten:
    4
    Aufrufe:
    1.123
  5. Antworten:
    1
    Aufrufe:
    1.390