Problem mit Internet

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von head4r, 20. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Februar 2006
    Habe Problem mit Internet !

    ?( Also erstmal hallo Leute ! ?(

    Ich habe ein Problem mit meinem Internet .
    Immer wenn ich im Internet bin und jemand telefon abhebt geht er aus dem Internet raus !
    Oder wenn jemand telefoniert kann ich nicht connecten ins Internet !

    Bitte helft mir !! :(
    Gibt auch nen 10er

    M.f.G

    head4r

    Habe T-Dsl 2000 flat
    Motherboard = k7vt4a+
    Netzwerkkarte On Board
    Modem : Telekom Teledat 302
    Splitter : Telekom T-Dsl Splitter

    Ja wir haben 2 Telefondosen im Haushalt !
     

  2. Anzeige
  3. #2 20. Februar 2006
    hm, da wird wohl was mit dem Splitter sein. Ich schätze wenn der die Frequenzen nicht fein genung teilt, dann kann sowas passieren. Aber mit dem Rechner kann das soweit ich weis eigentlich nichst zutuhen haben.
     
  4. #3 21. Februar 2006
    bist du bei 1&1 ?
    weil ich kenn meherere die bei 1&1 sind und das gleiche problem haben... die haben mir aber beide gesagt dass es da keine lösung gibt ?(
     
  5. #4 21. Februar 2006
    Also ich ibn bei 1&1 und habe dieses problem nicht! Also an deiner stelle würde ich als erstes mal beim splitter prüfen, ob da alles stimmt... also ich benutze eine isdn-box als "splitter" und da gibts keine probleme... villeicht kannste mal deine box genauer beschreiben
     
  6. #5 21. Februar 2006
    RE: Habe Problem mit Internet !

    dein splitter ist definitiv defekt. die von dir angegebenen symtome lassen keine andere schlussfolgerung zu, der fehler kann nicht von deinem rechner ausgelöst werden.

    mfg
    der pimp
     
  7. #6 21. Februar 2006
    RE: Habe Problem mit Internet !

    Hallo,
    hast Du vielleicht mehr als eine Telefondose im Haus? Dann kann es sein, dass die eine Dose die andere blockiert. Wenn dies so sein sollte musst Du die erste Dose umklemmen. Eine genaue Beschreibung findest Du unter "derselbermacher.de
     
  8. #7 5. September 2006
    AW: RE: Habe Problem mit Internet !

    *push*
     
  9. #8 6. September 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  10. #9 6. Februar 2007
    Problem mit internet zugriff

    also ich hab folgendes problem:
    Ich kann ganz normal ins internet, aber wenn programme von sich aus ins internet müssen (auto update etc, oder ich wähl vom programm selber aus update oder ähnliche funktionen an) können sie ned zugreifen. komisch is aber das z.b. antivir ganz normal updaten kann udn icq und so funzt auch (wieder bis auf die xtraz da die ja wieder selber on gehen müssen)
    ich hab auch irgendwie keine ports oder so geschlossen und die firewall is deaktiviert. firefox funzt auch problemlos. hab im moment vista ultimate druff, vorher mit xp hat ich aber das prob auch. was kann man da machen?
     
  11. #10 6. Februar 2007
    AW: Problem mit internet zugriff

    Da du es nicht im Profil angegeben hast und man jetzt net auf ne ganz andere Richtung eingeht:

    Was hast du für ein Internetanschluss? Welche Geräte liegen noch dazwischen ?
    Welche Programme funktionieren nicht?

    greetz
     
  12. #11 6. Februar 2007
    AW: Problem mit internet zugriff

    also ich hab dsl 1000 nen normalen router (mit kabel verbuden) es liegt nichts dazwischen und z.b. skype und antivir funktionieren noch einwandfrei
     
  13. #12 6. Februar 2007
    AW: Problem mit internet zugriff

    Und die dritte Frage war: "Und welche Programme funktionieren nicht?" . Das wäre evt noch interessant!

    greetz
     
  14. #13 6. Februar 2007
    AW: Problem mit internet zugriff

    axxo^^ sry^^ also: Icq die xtraz (wenn man z.b. statusverwaltung nimmt), biet-o-matic, xfire update (drum kann ichs nicht mehr starten) und eigentlich so ziemlich alle proggies, die irgendwie aufs i-net zugreifen
     
  15. #14 6. Februar 2007
    AW: Problem mit internet zugriff

    hast du ne firewall installiert die die zugriffe der programme aufs inet unterbindet? deinem problem nach zu urteilen scheints fast so *g*

    einfach mal die fw kurz deaktivieren - würd ich zwar nicht zu raten ... - oder am beisten die programmports in der firewall freigeben, dann können die auch aufs inet zugreifen!
     
  16. #15 6. Februar 2007
    AW: Problem mit internet zugriff

    ich weiß es hört sich extremst nach fw an aber ich hab die windoof wall deaktiviert und sonst hab ich keine installiert^^
     
  17. #16 28. Juni 2007
    Problem mit dem Internet

    Hallo Leute, ich hab ein rießenproblem und bin langsam echt am verzweifeln.

    Ich mach den PC an, und kann ins Internet. Dann dauerts ne Zeit und dann zeigt er im Mozilla (auch im IE7) die Websiten nicht mehr an. ICQ funzt aber noch.

    Das einzige was ich amchen kann, ist 5-6 mal die Verbindung zum I-Net zu trennen und wieder herzustellen. NAch n paar mal klappts dann wieder aber nach einiger Zeit fängt das ganze wieder von vorne an!

    Kann mir jemand helfen?
    THX bigD
     
  18. #17 28. Juni 2007
    AW: Problem mit dem Internet

    ich hatte schonmal ein ähnliches problem... bei mir hatten sich trojaner und viren auf der festplatte eingenistet... daher solltest du vielleicht mal deine festplatte durchscannen
     
  19. #18 28. Juni 2007
    AW: Problem mit dem Internet

    Ne, das is nich das problem. Ich lass wöchentlich den Avira Scanner und den von AVG durchlaufen und der findet nix!

    IS ja auch schon länger das Problem obwohl ich mein Sys erst mitte Mai neu aufgesetzt hab!

    Trotzdem BW is raus!
     
  20. #19 28. Juni 2007
    AW: Problem mit dem Internet

    Vielleicht liegt es an deiner Firewall! hatte ich auch mit Zonealarm, dieser hat mir dann ganz oft das I-net gesperrt! Versuche einfach mal das Internet bei deiner Firewall, sofern vorhanden, zu erlauben.
     
  21. #20 4. Juli 2007
    AW: Problem mit dem Internet

    genau das hatt ich auch. ich hatte zonealarm und irgentwann ging die explorer nicht mehr... hab mir neue firewall geholt und läuft...
    guck mal bei dir.. vlt. blockt deine firewall ports..
     
  22. #21 4. Juli 2007
  23. #22 4. Juli 2007
    AW: Problem mit dem Internet

    kann viel sein!!
     
  24. #23 9. September 2007
    Problem mit Internet-Speed

    Hi Leutz,

    aus irgendeinem Grund (Kein Hardware oder Softwarewechsel) knallt mein Downloadspeed immer auf beinahe Fullspeed (Manchmal sogar erheblich darüber...2100Kb/s bei DSL16000) sinkt aber dann so knadenlos auf 350-400 runter. Jedesmal, egal welcher Server er sinkt immer stark ab. Bin halt einer der bei Unitymedia ist und eigentlich ist soweit auch alles ok, halt seid einer Woche diese Einbußen im downloadspeed. Sehr komsich, wie ich finde. Jemand eine idee?
     
  25. #24 10. September 2007
    AW: Problem mit Internet-Speed

    keiner ne Ahnung?
     
  26. #25 10. September 2007
    AW: Problem mit Internet-Speed

    Kann es sein, das es am Provider liegt?
    Seit wann bist du dem bei ihm und bist du Vielsauger?
    Sowas solls geben, das die einen runtersetzen. Nur so ne Idee ;)
    Ansonsten fällt mir nichts ein.
     

  27. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Internet
  1. Antworten:
    0
    Aufrufe:
    1.951
  2. Antworten:
    17
    Aufrufe:
    2.227
  3. Antworten:
    3
    Aufrufe:
    842
  4. Xbox360 - Internetprobleme

    Creused , 11. Mai 2013 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    642
  5. Antworten:
    0
    Aufrufe:
    512